Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar PCB261 A+ S nie chłodzi

24 Gru 2014 09:20 741 1
  • Poziom 1  
    Witam,
    wczoraj kupiłem lodówko-zamrażarkę Polar PCB261 A+ S i pracowała normalnie jakieś 2 godziny. Teraz światło świeci, a lodówka i zamrażarka nie chłodzą, lodówka włącza się co jakiś czas, na 10 sekund i znowu się wyłącza wydając charakterystyczne "pyknięcie".
  • Poziom 42  
    No to masz pecha. :cry:
    Lodówkę trzeba reklamować, ale to już chyba po świętach.
    Pytanie, czy lodówka, a w zasadzie jej układ chłodniczy, był uszkodzony w momencie zakupu, czy może sam nabroiłeś.
    Sprężarka rusza (tak zrozumiałem opis ???) i się wyłącza na termiku - pyknięcie.
    Wygląda, że jest albo zatarta mechanicznie z powodów które opisze niżej lub obieg chłodniczy jest zatkany i tłoczy w zamknięta przestrzeń ile może potem przeciążony silnik jest wyłączany przez termik.
    Sprawdź czy jakieś widoczne rurki nie są zagięte/pęknięte ze śladami oleju.
    To ostatnie może być twoją "zasługą" lub kogoś innego z transportu. Od fabryki poprzez hurtownię, sklep czy firmę transportową.
    Może być tak iż układ chłodniczy był nieszczelny, z róznych przyczyn, a ty nie wiedząc o tym, włączyłeś ją i pracowała te 2 godziny na powietrzu zamiast na izobutanie (jak sądzę jest napis R600a na spręzarce). Brak obiegu czynnika to brak chłodzenia i powrotu oleju.
    Sprężarka mechanicznie kaput. :cry:
    Ogólnie, to możesz sobie tylko popłakać. Nic nie zrobisz. Reklamuj ale bądź pewien, że nie ma uszkodzeń mechanicznych (zagięcia rur). Takie uszkodzenia są łatwe do wychwycenia i są podstawą do odrzucenia gwarancji.
    Najgorsze, jak zrobili je w np. w sklepie. Nie sabotaż, ale zwykłe niechlujstwo. Wtedy jesteś w czarnej d... bo nie udowodnisz braku swojej winy.