Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nokia E61i - problem z ladowaniem

zyan123 25 Gru 2014 15:31 411 2
  • #1 25 Gru 2014 15:31
    zyan123
    Poziom 2  

    Witam jakis czas temu po kradzieży mojego starego telefonu zmieniłem telefon na Nokie E61i lecz mam z nim mały problem a konkretnie taki , że gdy po podłączeniu urządzenia do ładowania na telefonie wyskakuje informacja " Nie ładuje " nie mam pojęcia czym może to być spowodowane . O ile dobrze pamiętam telefon przed poprzednim ładowaniem normalnie działał . Dodam ,że telefon odkupiłem używany oraz szukałem rozwiązania jak naprawić ten problem na internecie oraz na waszym forum .

    0 2
  • #2 27 Gru 2014 15:15
    ppp.piter
    Poziom 9  

    Informacja zazwyczaj pojawia się, przy nie oryginalnych ładowarkach. Spowodowana jest zbyt niskim napięciem ładowania ( wymagane 5.5V a nie jak w nowszych telefonach 5V lub zbyt małym prądem ładowania.

    0
  • #3 28 Gru 2014 18:05
    morton20
    Poziom 8  

    Proponuję udać się do jakiegoś serwisu z używanymi telefonami tam mają zazwyczaj dużo starych baterii i za darmo (kwestia dogadania) sprawdzą czy na innej baterii ładuję bądź na innej ładowarce :) ewentualnie można pokusić się na wgranie nowego softu pamiętając żeby nie wgrać starszego niżeli jest bo uwali się telefon. krócej sprawdzić kodem *#0000# jaką posiada się v softu później ściągnąć soft np. z : http://www.mrcrab.net/nokia.html i za pośrednictwem kabelka usb oraz programu Phoenix wgrać od nowa:) za to się nie płaci ;)

    0
  Szukaj w 5mln produktów