Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Który przekźnik odpowiada za prace pompy paliwowej Audi 100 c4 ?

damian1019 26 Gru 2014 14:28 1539 11
  • #1 26 Gru 2014 14:28
    damian1019
    Poziom 5  

    Mam problem z uruchomieniem silnika w Audi 100 c4. Sprawdziłem pompe paliwową i pracuje dobrze. Po 10 minutach pracy silnika samochód zgasł i nie można zapalić. Podejrzewam że z któryś z przekaźników może być uszkodzony. Proszę o podpowiedź co mam robić dalej.

    0 11
  • #3 26 Gru 2014 14:39
    damian1019
    Poziom 5  

    Przez 1 minute tak.

    0
  • #4 26 Gru 2014 14:42
    bosman116
    Poziom 17  

    Pierwsze co bym sprawdził to wszystkie bezpieczniki a dalej powypinałbym przekaźniki, poczyścił styki i próba jeszcze raz.

    0
  • #5 26 Gru 2014 14:43
    damian1019
    Poziom 5  

    Bezpieczniki wszystkie są sprawne. Ale które przekaźniki odpowiadają za prace pompy ?

    0
  • #7 26 Gru 2014 14:47
    damian1019
    Poziom 5  

    Silnik 2.3 (benzyna)

    0
  • #8 26 Gru 2014 14:48
    bosman116
    Poziom 17  

    Podaj rok prod. i jaki silnik?

    0
  • #9 26 Gru 2014 14:49
    damian1019
    Poziom 5  

    Rok 1990, silnik tak jak wyżej 2.3(benzyna)

    0
  • Pomocny post
    #10 26 Gru 2014 15:02
    bosman116
    Poziom 17  

    Który przekźnik odpowiada za prace pompy paliwowej Audi 100 c4 ?

    Wydaję mi się że to będzie ten.

    1
  • #11 26 Gru 2014 15:05
    damian1019
    Poziom 5  

    dzieki bosman116

    0
  • #12 26 Gru 2014 18:12
    bosman116
    Poziom 17  

    Nie ma za co, napisz później czy udało Ci się rozwiązać problem.

    0