Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

corsa b gsi lpg - zimny ciezko pali albo niezapala, bledy kompa 13,24, 92

27 Gru 2014 14:02 828 7
  • Poziom 9  
    Witam, moj problem polega na tym, ze strasznie dlugo kreci i czasem nie zapali, czasem jak odpali to swieci check i odcina paliwo przy 3,5 tys. Jak go zgasze i zapale od nowa bledy nie wystepuja i jedzie normalnie do czasu zagrzania sie do okolo 85 stopni i znow wywala check, z tym ze wtedy odpala normalnie bez przeszkod. Sprawdzilem kody i 13 to sonda i pewnie wystepuje od instalacji lpg a 24 i 92 niemam pojecia. Pod maska mialem przytarte izolacje z niebieskiego czujnika przy rozrzadzie, naprawilem. Zauwazylem tez ze chyba rozrusznik pada bo jak kreci to go takjakby lapalo, prawdopodobnie tuleje. Ktos ma jakis pomysl.... ktos mi pomoze? Pozdrawiam
  • Użytkownik obserwowany
    92 czujnik wałka rozrządu. Wymień czujnik sprawdź czy się nie obluzował itp..
    24 czujnik prędkości pojazdu.
  • Poziom 9  
    Gdzie dokladnie ten czujnik zlokalizuje? I o co chodzi z tym czujnikiem predkosci? Mam pewne podejrzenia ze rano ciezko pali, przez gaz tzn. Mysle ze elektrozawor moze przepuszczac gaz i stad problem, mam racje ? Jesli tak to jak to sprawdzic?
  • Poziom 9  
    Ok sprawdze co i jak, a to moze miec wplyw na odpalanie poranne i co z tym czujnikiem predkosci?
  • Użytkownik obserwowany
    Czujnik wałka ma wpływ na odpalanie i obroty.
    Działa ci prędkościomierz?
  • Poziom 9  
    Dziala bez zarzutow, jak odpali to obroty tez sa wporzadku minimalnie prawie niezauwazalnie faluja glownie na lpg

    Dodano po 2 [godziny] 3 [minuty]:

    Przed chwila sprawdzilem jeszcze raz bledy i doszedl 19 obrotomierz, napewno mam do wymiany rozrusznik bo krecil i stanal, odstoji chwile i zas zaczyna krecic, akumulator ok ladowanie tez.... kurde coraz wiecej niewiadomych i zadnych odpowiedzi

    Dodano po 2 [minuty]:

    Aha i podczas krecenia tak jakby cos co jakis czas tzrasnie pod maska i wtedy chce zapalic i pewnie by odpalil gdyby nie bloknelo rozrusznika
  • Poziom 9  
    Kupilem na zlomie uzywany rozrusznik za 50zl, i auto pali od strzala za kazdym razem, zimny cieply niema znaczenia, nawet po kilku dniach. Wiec pozostal temat z bledami, zauwazylem tez ze check wywala albo jak sie auto zagrzeje albo jak ostro przyspiesza. Po postoju jak odpalam to nieswieci. Musze dokopac sie do tych czujnikow..... ale narazie u mnie pogoda niepozwala