Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zasilanie - brak zasilania w gnieździe

29 Dec 2014 13:49 1185 15
e-mierniki
  • #1
    User removed account
    User removed account  
  • e-mierniki
  • #2
    opamp
    User under supervision
    Żarówka 60W 230V i podłącz do niej równolegle dopiero Woltomierz...
  • e-mierniki
  • #3
    User removed account
    User removed account  
  • #4
    Akrzy74
    R.I.P. Meritorious for the elektroda.pl
    sonyek800 wrote:
    Rozdzielnia sprawdzona, wszystkie przewody są dobrze podłączone i nie ma na nich żadnych luzów.

    Do rozdzielni nie masz dostępu. Skoro jednak wszystkie przewody są dobrze podłączone i nie ma na nich "luzów", zabezpieczenie sprawne, to nie ma prawa dziać się to o czym piszesz- nie ma tematu.
    Podejrzewam, że podsumowanie Twoich działań polegało na oględzinach wzrokowych, a jeśli nie- mylę się i zrobiłeś to tak, jak należy, jaka jest IPZ na końcu obwodu i jak to się ma do pomiarów ciągłości obwodu?
    Myślę, że nie wiesz, więc następny krok to konsultacja z kimś na miejscu, kto wie jak i czym zmierzyć IPZ oraz ciągłość obwodu.
    No chyba, że chcesz rwać tynk, ale po co, skoro wszystko jest dobrze, a nie działa... Ciekawe kto połączył miedź i aluminium ze świadomością, że
    Quote:
    podejrzewam że się utleniły
    a połączenie zostało zatynkowane...
    Szkoda gadać.
  • #5
    User removed account
    User removed account  
  • #6
    kkas12
    Level 43  
    Kolega Krzysiek na pewno dokładnie przeczytał co napisałeś.
    Ty zaś od dwóch dni siedzisz bez napięcia i mimo tego że Twój tok myślenia jest poprawny nic do dziś nie zrobiłeś.
    Wbij sobie jednak do głowy, że żaden elektryk przy zdrowych zmysłach nie robi świadomie i celowo zwarcia by sprawdzić czy jest napięcie!!!
  • #7
    pol102
    VIP Meritorious for electroda.pl
    Pisałem raport z prośbą o interwencję... cóż...

    Ja wiem, że to dział elektryka dla początkujących, ale "kurcze blaszka", jak czytam o prowizorach i "papudroctwie" naprawiającym inne "papudroctwo" to mi się drobne przestają w kieszeni zgadzać. Temat należało zamknąć po stwierdzeniu autora, że dokonanie zwarcia L-N jest skuteczną metodą pomiarową IPZ.

    Niektórzy chyba wstydu nie mają, że o czymś takim piszą.
  • #8
    Zawada
    Level 10  
    Podepnę się do tematu... Jeśli żarówka 60W powoduje taki spadek napięcia to jest ewidentnie "przerwa" na szczęście w obwodzie fazy bo kolega tutaj przewód zerowy brał z osobnego obwodu i to samo się działo. Jeszcze może być taka sytuacja że w samym gniazdku się wypalił lub całkiem poluzował lub utlenił ten przewód. Najprawdopodobniej to jest tak jak pisze, że w miejscu łączenia aluminium z miedzią jeśli nie w samym gniazdku jest przerwa. Innych możliwości nie ma raczej, jeśli w rozdzielni jest wszystko ok. Pozdrawiam

    Dodam że nie ewidentna przerwa tylko ledwo co wyczuwalne napięcie czyli między połączeniami wytworzyła się na tyle duża oporność że pod obciążeniem spada napięcie do zera. Miernik ma na tyle dużą rezystancje wewnętrzną że pokazuje pełne napięcie 230V
  • #9
    slawekx
    Level 29  
    Zawada wrote:
    Jeszcze może być taka sytuacja że w samym gniazdku się wypalił lub całkiem poluzował lub utlenił ten przewód. Najprawdopodobniej to jest tak jak pisze, że w miejscu łączenia aluminium z miedzią jeśli nie w samym gniazdku jest przerwa.


    Co Wy wypisujecie - jest przerwa i świeci. Idiotyzm.
  • #10
    Akrzy74
    R.I.P. Meritorious for the elektroda.pl
    slawekx wrote:
    Co Wy wypisujecie - jest przerwa i świeci. Idiotyzm.

    Kolega nie potrafi czytać ze zrozumieniem?-
    sonyek800 wrote:
    Rozdzielnia sprawdzona, wszystkie przewody są dobrze podłączone i nie ma na nich żadnych luzów.

    Więc wszystko jest sprawdzone- jest dobrze! Tutaj naprawdę nie ma o czym dyskutować... Autor wyraźnie dał do zrozumienia, że wszystko sprawdził- wszystko jest dobrze.
    Skoro wszystko jest dobrze, nie ma prawa występować stan uszkodzenia- to chyba oczywiste. :)
  • #12
    Zawada
    Level 10  
    Miernik ma dużą rzędu megaomów rezystancje wewnętrzną to zmierzy te 220V na żarówce spada napięcie to jak inaczej wytłumaczyć to zjawisko. Jest ledwo wyczuwalne połączenie między tymi przewodami prawdopodobnie upalone i dlatego taka duża impedancja a napięcie jest.
  • #13
    slawekx
    Level 29  
    Czyli Twój miernik mierzy niepomierzalne - cud.
  • #14
    Zawada
    Level 10  
    Nie niepomierzalne tylko większość prostych multimetrów nie ma testu napięcia pod obciążeniem. Autor wyraźnie napisał że na mierniku ma wskazanie 220V. Jak podłączy żarówkę która ma powiedzmy 500 omów i to jest na tyle duże obciążenie dla tego obwodu że nie uciągnie.
  • #15
    Akrzy74
    R.I.P. Meritorious for the elektroda.pl
    To nie cud, tylko:
    Akrzy74 wrote:
    Więc wszystko jest sprawdzone- jest dobrze! Tutaj naprawdę nie ma o czym dyskutować... Autor wyraźnie dał do zrozumienia, że wszystko sprawdził- wszystko jest dobrze.

    Powtarzam jeszcze raz- skoro autor stwierdził, że wszystko sprawdził i wszystko jest dobrze, nie ma o czym dyskutować!
    Ale zawsze mogę was przepytać. :D
  • #16
    User removed account
    User removed account