Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

pompa peugeot partner 1.9D nie podaje paliwa po uszczelnieniu

bolek00 31 Dec 2014 18:26 3942 10
  • #1
    bolek00
    Level 10  
    Witam ! Mam mały problem uszczelniałem pompę do mojego peugeota i nie podaje paliwa .Imo działa, zaworek też, kręciłem dość długo i nie idzie paliwo co dalej nie odpala. Co mogłem źle zrobić?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    wielecki
    Level 21  
    Oczywiscie uszczelniałes pakułami.
  • #4
    bolek00
    Level 10  
    Pompowałem pompką przy filtrze aż paliwo poszło przelewem ale nic nie dało ,pompa nie podaje ciśnienia.
  • #5
    Golf90
    Level 23  
    W którym miejscu rozkręcałeś pompę? Odkręć przewody od wtrysków i wtedy zobacz czy idzie paliwo.
  • #6
    bolek00
    Level 10  
    Próbowałem już, nie idzie paliwo (rozkręcałem całą oprócz uszczelniacza i myślę że źle złożyłem wałek w środku{FREZ} pompy ale nie wiem czy to ma coś wspólnego z ciśnieniem podawanym na rurki - może podawać w innym momencie -)

    Dodano po 2 [godziny] 8 [minuty]:

    Może ktoś z forum miałby jakiś schemat budowy pompy Delphi?Może coś źle złożyłem i tu tkwi mój kłopot
  • #7
    Golf90
    Level 23  
    bolek00 wrote:
    Może coś źle złożyłem i tu tkwi mój kłopot
    To napewno kolego. Żaden schemat za bardzo tu nie pomoże,lepiej oddaj pompę komuś kto takie rzeczy robi. Pozory mylą,sam widziałeś z ilu części pompa jest zbudowana,zamiana choć by jednej podkładki prowadzi do... Np.czegoś takiego jak to się dzieje z Twoją pompą,a w najgorszym przypadku do jej uszkodzenia.
  • #8
    bolek00
    Level 10  
    Właśnie tak pomyślałem oddam do pompiarza i niech on się martwi .Ale mimo wszystko chciałbym mieć dla samego siebie taki schemat .
  • #10
    wielecki
    Level 21  
    Pewnie ukręcona os pompy. Tam nie ma tolerancji na błedy. Aby sie o tym przekonać ściąg przykrywke pompki zasysającej i zobacz czy os sie obraca gdy krecisz rozrusznikiem.
  • #11
    bolek00
    Level 10  
    Na razie dałem sobie spokój jutro zawiozę do pompiarza i niech się on martwi .
    W razie co będzie gwarancja.