Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Saeco Incanto- brak napędu bloku zaparzacza

cnota 01 Jan 2015 19:24 2943 7
  • #1
    cnota
    Level 12  
    Witam , nie działa mi napęd bloku zaparzacza w incanto , słychać silnik ale nie obraca zębatkami .Zdaję sobie sprawę z tego ,że muszę wymienić zębatki jednak potrzebuję podpowiedzi jak się do nich dostać i jak podczas wymiany je ustawić ??
  • #2
    Darg 999
    Level 2  
    Witam , ciekawy jestem , czy ustawiłeś koła zębate. Jeżeli tak, to proszę o podzielenie się informacją jak te koła ustawić ? Ja tylko na kole zaważyłem znak , natomiast na obudowie nie znalazłem znaku. Proszę o pomoc ekspres leży na stole w kuchni a nigdzie nie mogę znaleźć tej informacji.
    Również proszę o pomoc wszystkich forumowiczów!
  • #3
    cnota
    Level 12  
    Znaczek na oś koła sąsiedniego - po włączeniu ekspres sam ustawi się
  • #4
    Darg 999
    Level 2  
    Ustawiłem znak koła na oś koła małego. niestety otrzymuję komunikat ,,Jed.centr.zablokow.",włożyłem jednostkę centralną od innego expresu , ale komunikat się powtarza.Zablokowałem te 3 czujniki i bez jednostki centralnej włączyłem ,, test samoczynny" komunikat jest niezmienny ,,Jed.centr.zablokow".
    Jak włożyłem jednostkę centralną ,zablokowałem czujniki od drzwiczek i od pojemnika na fusy włączyłem "test samoczynny"zał warzyłem , że tłok w jednostce centralnej nie podnosi się do pełnej wysokości aby odcisnąć kawę , powraca przed górnym punktem.
    Proszę o sugestię jak można rozwiązać ten problem.
    Pozdrawiam
  • #5
    cnota
    Level 12  
    Miałem taki przypadek i niestety była to elektronika - u mnie silnik za wolno się kręcił ,blok za wolno się poruszał a elektronika sygnalizowała zacięcie jedn. centralnej
  • #6
    Darg 999
    Level 2  
    Dziękuje za odpowiedz , wydaje mi się że silnik dosyć energicznie kręci / porównuję to z moim expresem Saeco Giro Plus /. Ustawie jeszcze raz koła ,może popełniłem jakiś błąd. Jeżeli to nie pomoże poddam się i oddam bratu uszkodzony.
    Awaria wydawała mi się prosta do usunięcia , ponieważ przy robieniu kawy expres się zablokował po odblokowaniu jednostki centralnej załwarzyłem że plastikowa dźwigienka czujnika obecności jednostki centralnej jest ułamana.Czujnik wymieniłem niestety komunikat z ,,brak jednostki centralnej " zmienił się na ,,jednostka centralna zablokowana" no i ustawiałem te koła niestety bez rezultatu.
    Pozdrawiam
  • #7
    cnota
    Level 12  
    Jeżeli z młynkiem ceramicznym - chętnie odkupie na śrubki
  • #8
    Darg 999
    Level 2  
    Expres nie jest mój , zaproponuję Bratu , ale dopiero po ponownej próbie ustawienia kół ,nie wcześniej jak w poniedziałek /brak czasu /