Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

BMW E46 Gdzie wpiąć węże z webasto do układu chłodzenia?

fifolin 02 Jan 2015 17:31 3492 4
  • #1
    fifolin
    Level 12  
    Witam kolegów.
    Będę montował webasto do mojej E46 2.0d '02 150PS. Przeczytałem już całe internety i nie znalazłem odpowiedzi na kilka moich pytań więc proszę o pomoc:

    1. W którym miejscu są podpinane orginalne węże z pieca webasto do układu małego obiegu. Jeśli ktoś ma webasto w swojej e46 to prosze o pomoc (jakieś zdjęcie z pod maski).

    2. Drugie pytanie dotyczy zasilania paliwem pieca: czy wężyk zasilający w paliwo piec biegnie do baku czy jest wpięty gdzieś w wąż powrotu paliwa?

    3. Który pin w klimatronicu odpowiada za jego włączenie i uruchmienie wentylatorów w kabinie oraz otwarcie elektrozaworu małego obiegu przy podgrzewaczu elektrycznym przy lewym nadkolu w komorze silnika?

    4. Czy to jest analog czy cyfrowe - chodzi mi o dołożenie bezprzewodowego pilota który poda napięcie na pin1 w piecu by go zdalnie załączyć.
  • #3
    wojtekbp
    Level 11  
    U mnie przewód paliwowy jest od zbiornika poprowadzony, pod spodem auta. 1.5mm2.
    Na parkingu jest ok, grzeje, ale jak ruszę to przymarza paliwo gdzieś pod podłogą.
    Chyba źle zrobiłem nie ocieplając przewodu paliwowego do webasto. Wiadomo na tak małym przekroju wężyka, z łatwością to przymarza. Czy tylko u mnie tak się dzieje ?
  • #4
    sp9svn
    Level 20  
    Witam
    jak wszyscy wiemy gnojówka trochę tężeje na mrozie, ale nie zmienia to sprawy że piec ma robić.
    Sprawę rodzaju paliwa zimowe/letnie czy uszlachetniacze za 3,99 eliminujemy?
    Quote:
    1.5mm2

    rozumiem że to dotyczy przekroju światła przewodu - jest OK,
    jak przekrój całego przewodu to coś nie teges - za mało,
    ale skoro robi na postoju to podałeś światło przewodu.
    Quote:
    Na parkingu jest ok, grzeje, ale jak ruszę to przymarza paliwo gdzieś pod podłogą

    "wiatr" nie powoduje zmiany temperatury rzeczywistej czyli raczej powód jest gdzie indziej,
    dopisz dokładnie jakie objawy (gaśnie piec? dymi? czy może coś jeszcze?)
  • #5
    wojtekbp
    Level 11  
    Światło przewodu ma 1.5mm. Igielitowy przewód.
    Jak jest powyżej zera to czy jade czy stoję wszystko działa.
    Jak jest poniżej -5, dzisiaj rano było -15 to po wyjściu z domu piec pracował od 25 minut. Jednak po przejechaniu około 2km piec zgasł. Tak jest zawsze na mrozie, jak jadę to gaśnie. Pompka głośniej pracuje i gaśnie, przewód bez paliwa. Dwie próby odpalenia na postoju i piec odpala. Gdy jest do -3 stopni to wszystko działa tak jak trzeba.
    Paliwo Statoil diesel gold, niby do -32...