Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

PEUGEOT 307 2.0HDI 2001r - Centralny zamek nie zamyka drzwi

mrozo87 02 Jan 2015 23:08 17541 11
  • #1
    mrozo87
    Level 10  
    Witam kolegów,

    Mam problem z centralnym zamkiem w Peugeocie 307 z silnikiem 2.0 HDI z 2001 roku.
    (dodam, że przed zamieszczeniem tego tematu zdążyłem przeczytać mnóstwo podobnych wątków, jednak nigdzie nie było rozwiązania mojego problemu).

    Do rzeczy ...

    Jeżdżę autem codziennie, auto ma sprawny, dobry akumulator. Do tej pory nie miałem problemów z elektryką/elektroniką.
    Dziś po wizycie w mieście (częstym otwieraniu i zamykaniu auta z pilota) podjechałem pod dom i próbując zamknąć auto z pilota zobaczyłem tylko "mrugające" migacze. Nie było słychać charakterystycznego dźwięku zamykanych drzwi. Sprawdziłem - żadne z drzwi (wersja 4d) nie były zamknięte. Po ponownym naciśnięciu przycisku zamykania na pilocie - zatrąbił tylko klakson, zamrugały ponownie kierunkowskazy ... i dalej nic...
    Po otwarciu auta zobaczyłem migającą diodę na przycisku manualnego zamykania drzwi (ten przycisk obok włącznika świateł awaryjnych).



    Auto posiada tylko jeden zamek (drzwi kierowcy), po włożeniu do niego kluczyka i przekręceniu - zamykają się tylko jedne drzwi, drzwi kierowcy... Pozostałe drzwi oraz bagażnik są otwarte.
    Nie jest wesoło bo auto stoi w tej chwili otwarte... Od wewnątrz nie mogę go zamknąć manualnie, ponieważ nie ma w nim 'cypelków' (przepraszam za nieprofesjonalne określenie, ale nie wiem jak to inaczej nazwać) do zamykania od wewnątrz. Mógłby mi ktoś podpowiedzieć jak zamknąć auto ???

    Dodam, że sprawdzałem wszystkie bezpieczniki miernikiem - wszystkie są OK (te wewnątrz jak i pod maską samochodu). Auto odpala, jeździ, nie ma żadnych problemów poza tym zamkiem...

    Proszę o jakieś sugestie co mogło się stać ?

    Dziękuję, pozdrawiam

    Tomasz
  • Helpful post
    #2
    CameR

    Moderator of Vehicle Security
    Czy zapala się lampka pod sufitem, gdy otwierasz drzwi z obu stron ?
  • #3
    mrozo87
    Level 10  
    Gdy stoję na zewnątrz i wcisnę przycisk otwierania auta - zapalają się lampki na podsufitce. Gdy nacisnę przycisk zamknięcia - po czasie się wygaszają. Przy otwarciu drzwi - muszę sprawdzić. Dam znać.

    EDIT :

    Po otwarciu drzwi prawych i lewych lampka na podsufitce się zapala.
    Po zamknięciu wygasza się powoli.
  • Helpful post
    #4
    kybernetes
    Level 39  
    A bezpieczniki choć sprawdziłeś?
  • Helpful post
    #5
    User removed account
    User removed account  
  • Helpful post
    #6
    kybernetes
    Level 39  
    Faktycznie, mea culpa! Ale bezpiecznika może np. brakować bo go ktoś na ten przykład wyjął i nie włożył gdzie trzeba. Zamki tam wychodzą z BSI nie jednym kabelkiem więc problem na instalacji raczej wykluczony. Wypadałoby przyłożyć ucho do BSI i sprawdzić czy przekaźnik cyka po naciśnięciu przycisku zamykania. Jeżeli cyka to nie można wykluczyć i takiej sytuacji, że wszystkie są spalone i nie przewodzą - tu należałoby się posłużyć kontrolką czy wychodzi prąd z BSI. A jeżeli na zamkach i w bezpiecznikach wszystko dobrze to BSI do roboty.
  • Helpful post
    #7
    carrier
    Car alarms specialist
    nie napisałeś czy działa klawisz lock/unlock nad nawiewem? peugeoty mają taki myk że jak jakaś krańcówka nie odpuszcza to zc nie działa lub odbija, sprawdź też kable w przelotkach drzwi jak auto robi się już stare to pękają kable
  • #8
    mrozo87
    Level 10  
    Dzięki za wszystkie odpowiedzi.
    Co do przycisku nad nawiewem - jak go nacisnę, podświetla się na czerwono (nie zamyka drzwi), jak wcisnę go ponownie - gaśnie.

    Kable w drzwiach na pierwszy rzut oka wyglądają ok.
    Bezpieczniki też odpadają. Zamek działał, więc bezpiecznik musiał być na swoim miejscu.

    Wygląda na to, że autko w poniedziałek trafi do firmy, która zajmuje się takimi rzeczami, bo nie mam pomysłu...
  • Helpful post
    #9
    GRafal
    Level 20  
    Jedź do fachowca, jest uszkodzone/zalane BSI.
  • #10
    mrozo87
    Level 10  
    Mógłbyś powiedzieć po czym to poznałeś?
    I ewentualnie jak to sprawdzić ?
  • Helpful post
    #11
    GRafal
    Level 20  
    Po objawach, naprawiałem już takie BSI, były takie same objawy jak opisujesz.
  • #12
    mrozo87
    Level 10  
    Auto trafiło do speców od zamków centralnych. Okazało się, że GRafal miał rację.
    BSI jest uszkodzone.
    Jak ustalili fachowcy - w 2006 roku została wymieniona przednia szyba (co się zgadza) i najprawdopodobniej zakład, który to robił nie zadbał należycie o uszczelnienie. Widać ślad na wiązce oraz na BSI od wody, która była przyczyną usterki.
    BSI wymienione, kluczyk zaprogramowany - auto śmiga jak nowe.

    Bardzo dziękuję Wam za zaangażowanie.
    (gdyby ktoś szukał jaki był koszt to poniżej podaję:
    -BSI (używka z alledrogo - 160 zł + 20 zł wysyłka
    -Programowanie, instalacja i cała robocizna - 100 zł

    Suma - 280 zł + 2 czteropaki dla Panów za przechowanie auta na czas naprawy).