Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Beko CCH 4860 - brak napiecia żarówki

Praca 03 Sty 2015 11:38 510 4
  • #1 03 Sty 2015 11:38
    Praca
    Poziom 10  

    Wymieniłem sąsiadce żarówkę w lodowce, ale nadal nie świeci. Okazuje się, że nie ma napięcia przy przewodach żarówki. Po demontażu wyłącznika drzwi również brak napięcia 230v. Nie mam schematu i nie wiem skąd idą przewody do żarówki i gdzie jest przerwa. Z góry dziękuję za pomoc.

    0 4
  • #2 03 Sty 2015 20:29
    pylos
    Poziom 22  

    Przewody do zasilania lampki wewnętrznej lodówki najczęściej idą z puszki agregatu(kompresora).

    0
  • #3 03 Sty 2015 23:10
    zbyszeks0
    Specjalista AGD

    Znajdziesz szybko miernikiem.Sprawdź omomierzem przejścia na przewodach.

    0
  • #4 04 Sty 2015 00:17
    Praca
    Poziom 10  

    Dzięki Wam za rady. Skoro przewody wychodzą do lampki z puszki kolo kompresora to sprawdzę brzęczykiem. Tak naprawdę to puszkę miałem otwartą i tam nie widziałem żadnych przypaleń ale pomiarów nie robiłem. Do wyłącznika szedł kabel w kol. niebieskim i czarnym a do lampki nie wiem, gdyż wystają tylko dwa wtyki w kostce a kostki się od środka lodówki nie wyjmie. Jest tylko szczątkowe napięcie na tych kablach do żarówki i jak miałem ustawiony miernik na 700V to wskazywał 10V.
    Naciskanie na wyłącznik lampki przy drzwiach nic nie dawało i napięcie było takie samo. Gdzieś musi być przerwa na tych kablach skoro żarówka jest na 230V a takiego napięcia na tych kablach do żarówki nie ma. Tam nie ma żadnej elektroniki .
    Na drugi tydzień będę z tym walczył.

    0
  • #5 14 Sty 2015 14:35
    Praca
    Poziom 10  

    Aby zakończyć temat to podaje,że poruszałem przewodowymi w puszcze oraz przy termostacie i w kostkach nad agregatem. Na przewodach pojawiło się napięcie przy wyłączniku ale lampka i tak nie świeciła. Po złączeniu kabli wyłącznika żarówka świeciła. Okazało się, że jest uszkodzony wyłącznik .Po rozebraniu ułamana była blaszka w środku . Po do nitowaniu kawałka innej blaszki od sprężyny z budzika przełącznik działa i lodówka naprawiona. Temat można zamknąć i dziękuje za pomoc.

    0