Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Saeco Via Veneto - podczas robienia kawy woda przecieka po bokach łyżki

mariemadelaine 05 Jan 2015 01:34 2838 5
  • #1
    mariemadelaine
    Level 2  
    Mamy ekspres Saeco juz bardzo długo, nigdy nie był serwisowany, nigdy też nie było z nim problemów. Takie drobne naprawy typu wyczyszczenie całej łyzki czy sitka robiłam sama. Od dłuższego czasu przy robieniu kawy leje się bardzo po bokach łyżki. Czy jest to tylko kwestia wymiany uszczelki nas sitkiem czy jakas powazniejsza sprawa. Uszczelka jest dość droga więc nie wiem czy jest sens zaczynac od jej wymiany.
  • #2
    Kris1809
    Level 14  
    Witam.
    A czy po założeniu kolby kaw leci normalnie przez dyszę ?
  • #3
    mariemadelaine
    Level 2  
    Leci przed dyszę i normalnie robię kawę ale muszę mocno dociskać łyżkę bo inaczej leje się część wody bokami. Jak przyciskam to w sumie też przecieka tylko mniej. Dysza jest sprawna i kawa wychodzi tylko właśnie jest chyba jakas nieszczelnosc :(
  • Helpful post
    #4
    lolo23
    Level 12  
    Hej, ten sam problem miałem i ... nadal mam.
    Ekspres ten sam SIN 013AL

    Kupiłem na ebay komplet uszczelek: oring grupy, uszczelka dyszy pary, tę "czarną" uszczelniającą kolbę, sitko przykręcane 2 śrubkami oraz nowy zaworek + sprężyna.

    Niestety jak nie docisnę "na maxa" poprzez dokręcenie kolby (drugą ręką zapieram się o obudowę expresu :)) to nadal leci. Także mogę cię pocieszyć - wymiana uszczelek nic nie daje.
    Jedyne co można zrobić, to kontrolować ubicie kawy oraz to, aby krawędź wyznaczona przez ubita kawę w sitku była na odpowiednim poziomie. Ja poniekąd doszedłem od wprawy i mam taką granicę w miarę wytrenowaną :)

    Po założeniu kolby przekręcam ją do pozycji około + 15 stopni w prawo od pozycji prostopadłej.

    Byłbym wdzięczny za Twoje spostrzeżenia, i czy "mój patent" też się sprawdzi u ciebie :)

    Jeszcze wspomnę o dziwnej rzeczy. Po jakimś czasie użytkowania spod kolby wypadł mi plastik w kształcie wycinka okręgu, zakończony takim występem. Zdziwiłem się bardzo ponieważ w serwisówce nic o tym plastiku nie ma .... Odkryłem że ten co mi wypadł - złamał się a wewnątrz siedzi drugi ... Wyrzuciłem oba. Myślę że ich rolą było prowadzenie "ślizgaczy" kolby aby nie ocierały bezpośrednio o grupę, ale z uwagi na ich grubość - około 1,5 mmm docisk kolby do czarnej uszczelki był większy, więc może u mnie ot jest przyczyna ...
  • #5
    mariemadelaine
    Level 2  
    O rany ;) Zaczynam w takim razie myslec o nowym ekspresie ;) Uszczelka kosztuje 55 zl wiec w sumie troche dołoze..... A tak na serio To ja juz przerobilam rozne kombinacje i z iloscia i z ubiciem kawy, różną moc docisku, różny kąt przekręcenia łyżki. Czasem jest lepiej czasem gorzej ale ogólnie leje się po paluchach. Kawa wychodzi i to dobra ale po prostu szkoda mi tak błaznować przy tym ekspresie. Myslałam ze wymiana uszczelki cos da ale chyba sie jeszcze zastanowie. Problem jest tez taki ze mąż dociska tą łyzkę tak ile fabryka dała i możę po prostu się ten cały mechanizm juz wyrobił.
    A co do wypadających krążków to jeszcze nic nie wypadło i w sumie nie kojarzę takiego elementu.
    Idę testować Twój sposób i jeśli coś się zmieni to będę informować :)
  • #6
    mariemadelaine
    Level 2  
    lolo23 wrote:
    Hej, ten sam problem miałem i ... nadal mam.
    Ekspres ten sam SIN 013AL

    Kupiłem na ebay komplet uszczelek: oring grupy, uszczelka dyszy pary, tę "czarną" uszczelniającą kolbę, sitko przykręcane 2 śrubkami oraz nowy zaworek + sprężyna.

    Niestety jak nie docisnę "na maxa" poprzez dokręcenie kolby (drugą ręką zapieram się o obudowę expresu :)) to nadal leci. Także mogę cię pocieszyć - wymiana uszczelek nic nie daje.
    Jedyne co można zrobić, to kontrolować ubicie kawy oraz to, aby krawędź wyznaczona przez ubita kawę w sitku była na odpowiednim poziomie. Ja poniekąd doszedłem od wprawy i mam taką granicę w miarę wytrenowaną :)

    Po założeniu kolby przekręcam ją do pozycji około + 15 stopni w prawo od pozycji prostopadłej.

    Byłbym wdzięczny za Twoje spostrzeżenia, i czy "mój patent" też się sprawdzi u ciebie :)

    Jeszcze wspomnę o dziwnej rzeczy. Po jakimś czasie użytkowania spod kolby wypadł mi plastik w kształcie wycinka okręgu, zakończony takim występem. Zdziwiłem się bardzo ponieważ w serwisówce nic o tym plastiku nie ma .... Odkryłem że ten co mi wypadł - złamał się a wewnątrz siedzi drugi ... Wyrzuciłem oba. Myślę że ich rolą było prowadzenie "ślizgaczy" kolby aby nie ocierały bezpośrednio o grupę, ale z uwagi na ich grubość - około 1,5 mmm docisk kolby do czarnej uszczelki był większy, więc może u mnie ot jest przyczyna ...




    No i chyba masz rację :( Zrobiłam coś takiego że uszczelkę pokleiłam, delikatnie wsadziłam na swoje miejsce i nadal się lało. Tak, że faktycznie problem raczej nie jest w uszczelce tylko pewnie przez tyle lat, ten mechanizm od łyżki się wyrobił i tak się po prostu dzieje. Na razie będę używać ekspres normalnie i dociskać mocniej jak Ty ale jak się trafi jakaś fajna promocja to po prostu kupię nowy ekspres i już. No trudno, to nie są rzeczy których eksploatację planuje się na 10 i więcej lat a nasz ma chyba już z 9 lat i bardzo długo działam bez zarzutu