Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Car 2003 Opel Corsa C - zablokowanie radio i nie mozna wpisac kodu

05 Sty 2015 17:14 5709 7
  • Poziom 8  
    Cześć mam problem gdyż radio jest zablokowane no to poszukałem ksiażkę i ten kod i robiłem tak jak kazali w innym temacie włączony zapłon i klikamy sa i radio włączenie jest bip ale nic nie wyświetla w miescu gdzie była data to jest pusty ekran dodam iz czasami jak włączałem radio wyświetlał się napis safe oraz 3 safe a teraz jak chce wpisac to nic nie wyświetla

    ------------------------
    radio to car 2003 (kasety)
  • Poziom 30  
    Musisz się uzbroić w cierpliwość i czekać na możliwość wpisania kodu. Muszą pojawić się 4 kreski na wyświetlaczu. Im więcej nieudanych prób, tym bardziej się wydłuża okres na możliwość wpisania kodu. Może to być w twoim przypadku nawet kilka godzin (przy włączonym radiu).
  • Poziom 36  
    bodom napisał:
    Może to być w twoim przypadku nawet kilka godzin (przy włączonym radiu).


    Przy 3 SAFE to min. 12 godz.
  • Poziom 8  
    czy silnik ma być włączony 12h? czy może być tylko kluczyk przekręcony bo tak to kicha jak ma 12h być włączony.
  • Moderator Radia Samochodowe
    Wystarczy przekręcony kluczyk i nie wyłączamy go ani na chwilę i nic w radiu podczas tego czekania nie naciskamy.
    Tylko jaka jest szansa, że masz poprawny kod, gdy ktoś wpisał już 7 razy zły.

    Po włączeniu radia z naciśniętym AS wyświetla się to SAFE 3 na wyświetlaczu, czy nic ?
  • Poziom 8  
    samochod sprowadzany i pewnie poprzedni właściciel nie wiedział co i jak i wklepywał. Wcześniej był ten napis teraz nie ma nic jak próbowałem.

    w miejscu gdzie jest data to po włączeniu radia teraz znika data i jest pusto
  • Poziom 36  
    Bezdzwieczny napisał:
    w miejscu gdzie jest data to po włączeniu radia teraz znika data i jest pusto


    To jest coś nie tak.
  • Pomocny post
    Poziom 43  
    Odłącz zasilanie radia na chwilę, ew akumulator i zobacz czy SAFE się pojawi, może kod wpisałeś dobry, odblokowało się lecz w trybie serwisowym ma źle ustawiony typ wyświetlacza.

    SławeK