Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet vectra - Modem Arris CM820 i router TP Link WDR4300 mała prędkość

rafalthebest5 05 Sty 2015 20:23 2586 20
  • #1 05 Sty 2015 20:23
    rafalthebest5
    Poziom 9  

    Witam.

    Korzystam z internetu Vectry, właściciel powiedział mi że to jest internet 120mb ale z tego co widziałem na ich stronie to mają tylko dostępne prędkości takie jak 100mb i 150mb. ;/

    Mój problem polega na tym, jak napisałem w temacie posiadam modem Arris CM820 i router TP LINK WDR4300, robiąc test prędkości pokazuje mi cały czas 15mb ale mało tego często bywa tak, że tego internetu nie ma albo jest masakrycznie wolny (ping 1500 milisekund, download 1mb , upload 0,2mb)

    Mieszkam w mieszkaniu 8 pokojowym i zastanawiam sie czy czasem tego internetu nie dzieli na 8 kanałów.

    Moje pytanie brzmi czy to wina jest sprzętu? Czy da sie to jakoś naprawić bo próbowałem podłączyć mój drugi router tp link wr-740 między modemem a tamtym większym routerem żeby sygnał z modemu wprost szedł do mojego routera ale nic to nie dalo. :)

    0 20
  • #2 06 Sty 2015 02:55
    glazikx
    Poziom 10  

    Jak masz problemy z vectrą to dzwoń na infolinie do skutku, ja trułem im codziennie przez dobre 2 tygodnie (przez ten czas było 3 serwisantów) i jak ręką odjął. Mojego abonamentu też nie ma w ofercie na stronie więc wszystko jest ok :)

    0
  • #3 06 Sty 2015 09:27
    VooVoo
    Poziom 33  

    Jeśli masz w kompie kartę eth 1Gb, to podłącz kompa bezpośrednio do modemu i wykonaj testy. Wtedy będziesz wiedział, co i gdzie zamula.

    0
  • #4 06 Sty 2015 10:04
    jurek.adam
    Poziom 43  

    rafalthebest5 napisał:
    Korzystam z internetu Vectry, właściciel powiedział mi że to jest internet 120mb
    rafalthebest5 napisał:
    Mieszkam w mieszkaniu 8 pokojowym i zastanawiam sie czy czasem tego internetu nie dzieli
    Jeśli pozostałe pokoje zajmują inni ludzie to teza z dzieleniem Internetu może być trafiona.

    1
  • #5 06 Sty 2015 12:34
    rafalthebest5
    Poziom 9  

    VooVoo moja karta obsługuje Ethernet 1gb, podłączałem wprost z routera (tego dużego czyli tp link WDR 4300) i pokazało tyle samo czyli 15mb, ale nie podłączałem wprost z modemu.

    jurek.adam jeśli już dzieli jakoś tak samo czy da sie to jakoś zamotać tak, żeby mój lapek miał większy priorytet co do prędkości ewentualnie jakoś wyłączyć to dzielenie?

    0
  • #6 06 Sty 2015 13:16
    jurek.adam
    Poziom 43  

    Jeśli modem jest w Twoim pokoju to można coś doradzić, a jeżeli jest pod inną "opieką" to zapomnij.

    Poza tym założenie, że dzielenie jest po równo na wszystkie pokoje wcale nie musi się sprawdzić. Musiałby być tam oprócz modemu jeszcze router z dzieleniem pasma po drodze.

    0
  • #7 06 Sty 2015 14:14
    VooVoo
    Poziom 33  

    rafalthebest5 napisał:
    VooVoo moja karta obsługuje Ethernet 1gb, podłączałem wprost z routera (tego dużego czyli tp link WDR 4300) i pokazało tyle samo czyli 15mb, ale nie podłączałem wprost z modemu.
    jurek.adam jeśli już dzieli jakoś tak samo czy da sie to jakoś zamotać tak, żeby mój lapek miał większy priorytet co do prędkości ewentualnie jakoś wyłączyć to dzielenie?
    Jak widać, albo masz coś nie tak w komputerze, albo ten wdr 4300 ma uruchomiony podział pasma i/lub wgrany soft alternatywny. Możesz się zalogować na modem i pokazać jego parametry pracy.

    0
  • #8 06 Sty 2015 14:26
    rafalthebest5
    Poziom 9  

    Nikt chyba sie nie pogniewa jak tam łapy rusze do modemu :)

    Patrzyłem trochę w ustawianiach tego routera

    http://www.tp-link.com.pl/products/details/?model=TL-WDR4300 to link do tego routera.

    Patrzyłem w ustawieniach QOS tego routera i nie ma tam, żadnego podziału dodanego.

    VooVoo co chcesz żebym dokładniej Ci pokazał to zrobie screena.

    Zaraz będę kombinować trochę, podłącze bezpośrednio z modemu do lapka i zobaczymy wtedy.

    0
  • #9 06 Sty 2015 15:04
    VooVoo
    Poziom 33  

    Wbij się na modem 192.168.100.1 i zrób zrzut parametrów pracy. Test wykonaj z podpietym kompem bezpośrednio przez kabel do modemu. gdybyś nie wiedział, za każdym razem, podłączając jakieś urządzenie, konieczny jest restart prądowy modemu.

    0
  • #10 06 Sty 2015 16:29
    rafalthebest5
    Poziom 9  

    Oto logi:
    Internet vectra - Modem Arris CM820 i router TP Link WDR4300 mała prędkość Internet vectra - Modem Arris CM820 i router TP Link WDR4300 mała prędkość Internet vectra - Modem Arris CM820 i router TP Link WDR4300 mała prędkość Internet vectra - Modem Arris CM820 i router TP Link WDR4300 mała prędkość

    0
  • #11 06 Sty 2015 16:39
    VooVoo
    Poziom 33  

    Modem jest zalogowany prawidłowo :) Teraz test kablowy ;)

    0
  • #12 06 Sty 2015 18:19
    rafalthebest5
    Poziom 9  

    A dokładnie na czym ten test polega? Speed test net? Jeśli tak to był robiony i to samo było.

    0
  • #13 06 Sty 2015 18:36
    VooVoo
    Poziom 33  

    Tak, ale pisałeś, że robiłeś przez router (tak zrozumiałem). Istnieje możliwość, że router tnie, stąd prośba o podłączenie się kablem bezpośrednio do modemu.

    0
  • #14 06 Sty 2015 18:39
    rafalthebest5
    Poziom 9  

    Własnie chodzi o to, że te logi były robione jak modem był podłączony wprost pod lapka i wtedy był tez robiony test prędkości. Na speed teście nadal pokazuje 15mb

    0
  • #15 06 Sty 2015 18:52
    VooVoo
    Poziom 33  

    Wezwij serwis - uważaj, jak pokażą, że działa na ich sprzęcie, to masz w plecy :P

    0
  • #16 06 Sty 2015 19:31
    chmuri
    Poziom 18  

    Z doświadczenia z tą siecią. Wyłącz wszystkie firewalle antywirusy i inne badziewia które blokować mogą internet. Jaki system operacyjny masz na urządzeniu który podpinasz bezpośrednio do routera? Często właśnie problemem jest soft na urządzeniu końcowym który może obcinać prędkości. Trzeba tez sprawdzić czy nie masz jakiś ustawień które by mogły przycinać łącze. Marne szanse wyciągnięcie prędkości po wifi. Jak chcesz dużo pobierać z p2p to tylko kabel wchodzi w grę. To samo dotyczy grania.

    0
  • #17 06 Sty 2015 19:39
    rafalthebest5
    Poziom 9  

    chmuri napisał:
    Z doświadczenia z tą siecią. Wyłącz wszystkie firewalle antywirusy i inne badziewia które blokować mogą internet. Jaki system operacyjny masz na urządzeniu który podpinasz bezpośrednio do routera? Często właśnie problemem jest soft na urządzeniu końcowym który może obcinać prędkości. Trzeba tez sprawdzić czy nie masz jakiś ustawień które by mogły przycinać łącze. Marne szanse wyciągnięcie prędkości po wifi. Jak chcesz dużo pobierać z p2p to tylko kabel wchodzi w grę. To samo dotyczy grania.


    Posiadam win7 i mam porządek na kompie i o to caly czas dbam, szczerze mówiąc nie wiem czy to coś da wyłączenie tych wszystkich rzeczy, dlatego że będąc u innych podpinałem sie pod wifi i spokojnie otrzymywałem 30mb a nawet 60mb i nie było problemu.

    Podpinanie sie kabelkiem wprost z routera nawet wprost z modemu jest to samo 15mb. Inny użytkownicy domu mają różne systemy operacyje i jest to samo. :(

    0
  • #18 06 Sty 2015 19:41
    chmuri
    Poziom 18  

    rafalthebest5 napisał:
    chmuri napisał:
    Z doświadczenia z tą siecią. Wyłącz wszystkie firewalle antywirusy i inne badziewia które blokować mogą internet. Jaki system operacyjny masz na urządzeniu który podpinasz bezpośrednio do routera? Często właśnie problemem jest soft na urządzeniu końcowym który może obcinać prędkości. Trzeba tez sprawdzić czy nie masz jakiś ustawień które by mogły przycinać łącze. Marne szanse wyciągnięcie prędkości po wifi. Jak chcesz dużo pobierać z p2p to tylko kabel wchodzi w grę. To samo dotyczy grania.


    Posiadam win7 i mam porządek na kompie i o to caly czas dbam, szczerze mówiąc nie wiem czy to coś da wyłączenie tych wszystkich rzeczy, dlatego że będąc u innych podpinałem sie pod wifi i spokojnie otrzymywałem 30mb a nawet 60mb i nie było problemu.

    Podpinanie sie kabelkiem wprost z routera nawet wprost z modemu jest to samo 15mb. Inny użytkownicy domu mają różne systemy operacyje i jest to samo. :(


    Rozwiń myśl "u innych" bo nie wiem czy chodzi o inne domostwa które posiadają vectrę czy u innych domowników u Ciebie.

    0
  • #19 06 Sty 2015 19:46
    rafalthebest5
    Poziom 9  

    Mówiac "innych" mam na myśli będąc u kumpli np. którzy mają szybkiego neta jak wspominałem 30mb albo 60mb lapek spokojnie ogarniał. Racja mają innych dostawców internetu takich jak Koba i też Vectra.

    0
  • #20 06 Sty 2015 23:07
    jurek.adam
    Poziom 43  

    rafalthebest5 napisał:
    Inny użytkownicy domu mają różne systemy operacyje i jest to samo.
    A jak oni są podpięci? Jest jakiś switch dzielący dalej na 8 pokoi?

    Dodano po 20 [sekundy]:

    rafalthebest5 napisał:
    właściciel powiedział mi że to jest internet 120mb
    Może 20 Mb/s :)

    0
  • #21 07 Sty 2015 00:30
    rafalthebest5
    Poziom 9  

    Wszyscy korzystają z internetu z jendego tego samego routera co ja czyli tp link wdr4300.

    I wszyscy mają taką prędkość czyli 15mb :)

    0
  Szukaj w 5mln produktów