Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Buderus u002-24k - Odkamienianie wymiennika i wymiana czujników temperatury.

06 Jan 2015 12:17 3546 4
  • Level 8  
    Witam.
    Sprawa wygląda następująco: posiadam piec Buderus U002-24k. Od pewnego czasu podczas kąpieli po krótkim czasie wyłącza się grzanie, piec musi się wychłodzić i wtedy ponownie grzeje (czyli przez pewien czas leci zimna woda).
    Czytałem tu na forum o takich przypadkach. Głównie pojawiały się dwie diagnozy: trzeba odkamienić wymiennik płytkowy lub wymienić czujniki temperatury.
    Generalnie w takich sytuacjach dzwonię po serwis, ale od paru tygodni nie mam już do nich siły, albo nie wiedzą kiedy będą mieli czas przyjechać, a dwa razy już się umawiali na konkretny termin i nikt się nie zjawił (oczywiście bez poinformowania mnie że nikt nie przyjedzie).
    Dlatego zacząłem czytać tu o swoim problemie. I tu prośba do Was:
    Czy ktoś byłby tak miły i wyjaśnił krok po kroku jak zdemontować ten wymiennik?
    Od odwodnienia pieca, aż do ponownego zalania i odpowietrzenia.
    A jeżeli chodzi o czujniki temperatury to wiem że są dwa. Czy można jakoś sprawdzić czy są sprawne? Jeden kosztuje ok. 70zł, ale przed zakupem chciałbym być pewny że wymiana jest konieczna.

    Z góry dziękuję za pomoc.

    P.S. dodam jeszcze, że piec czasem sam się włącza, grzeje parę sekund i wyłącza :/
  • Helpful post
    Moderator of Heating systems
    Zanim wymienisz czujniki to zrób od kamienianie i poobserwuj czy jest poprawa.
    Najczęściej przyczyną takich objawów jest za kamienienie. Najlepiej zrobić od razu oba wymienniki.

    Jeżeli chodzi o demontaż części to jeżeli masz troszeczkę zmysłu technicznego nie będziesz miał problemów. Pamiętaj tylko aby zakręcić wszystkie zawory od CO i CWU oraz gaz.
    Jeżeli potrzebujesz instrukcji krok po kroku to lepiej wezwij serwisanta.
  • Level 8  
    Więc tak: wyjąłem wymiennik, kamienia było tyle, że na fundamenty by starczyło ;) przy okazji wykręciłem oba czujniki temperatury, ten od wody użytkowej był też zakamieniony a ten od C.O. z czarnym nalotem, wyczyściłem je, przy okazji zmierzyłem opór w temp. pokojowej, oby dwa mają niemal identyczny, więc domniewam że są sprawne.
    Poskręcałem wszystko do kupy, wcześniej jeszcze wyczyściłem górny wymiennik i komorę spalania.
    Póki co wszystko działa jak należy, miejmy nadzieję że tak juz pozostanie :)
  • Moderator of Heating systems
    Jesteś przynajmniej o jeden czujnik do przodu :D
  • Level 8  
    ja na razie nie popadam w huraoptymizm, za parę dni zobaczę czy problemy powracały