Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b3 1.8 75km - Passat b3 1.8 75km benz+gaz Nie odpala na benzynie

06 Sty 2015 17:39 3102 9
  • Poziom 7  
    Witam mam taki problem, mianowicie jakiś czas temu kupilem Passata b3 1.8 75km benz+gaz, i ma gazie pali dobrze, trzyma obroty itd.. ale wczoraj wymieniłem butle z gazem na nową bo w starej skończyła sie homologacja i chcialem na benzynie dojechać do stacji, jednakże niemiło sie rozczarowałem podczas próby odpalania samochodu - nie odpalił, kręcilem pare minut aż padł akumulator.
    Wiec tak paliwo jest, pompa chodzi, na plaku do filtru powietrza odpalił i po 2sek zgasł, czyli tak jakby nie dostaje paliwa a w filtrze paliwa on widnieje, kable świece, kopułka i palec są ok, bo przeciez na gazie odpala, jestem lajkiem w sprawach mechaniki, czyli moja wiedza kończy sie na wymianie klocków, świet itp.
    Pytania co sprawdzic i jak tylko tak bardziej szczegółowo, bo jak ktos napisze sprawdz cisnienie pompy mamonetrem no.. nie bardzo, albo sprawdz sonde lambda, ok ale jak i czym
    Reasumując w ogóle nie odpala na benzynie nawet nie łapie na moment, jeżeli bedzie taka potrzeba wstawie zdjęcia silnika.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 21  
    Pierwsza rzecz, podstawa to jak nie masz manometru to jak wychodzą węże od pompy paliwa, odkręć je i niech ktoś ci załączy zapłon albo zakręci i patrz czy pompa ciśnie na jednym z węży, dalej tak, jak paliwo ciśnie upewnij się czy jest tak samo ciśnienie przed wtryskiem (w tym aucie masz chyba monowtrysk), sprawdź probówką czy masz impuls podczas kręcenia na wtyczce od wtrysku, skoro pali na gazie to iskra jest dobra i jest to kwestia prosta w naprawie, ja bym podejrzewał uszkodzoną pompe może być tak że kręci ale nie ciśnie, jeśli auto chodziło na benzynie i nagle nie chodzi, pompa pracuje to raczej kwestia pompy, sprawdź co ci napisałem i będziemy myśleć dalej, tyle na początek.
  • Poziom 39  
    Z pierwszego postu wynika, że silnik był odpalany tylko na gazie i wtryskiwacze benzynowe za długo odpoczywały i mogły się zatkać.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 7  
    Mile się zaskoczyłem bo odpowiedzi sa naprawde zrozumiałem jutro sie za to zabiore z rana, i posprawdzam fakt mam ten samochod niecały miesiąć nie wiem jak był odpalany ale przypuszczam ze tylko z gazu a benzyny pewnie wcale nie było, wiec fatycznie pompa mogła sie zatrzec, spawdze czy daje paliwo, jezeli okazalo bysie ze daje i jest napięcie na wtyczce od wtryskiwaczy, to jak ten wtrysk bo faktycznie on chyba jest mono przeczyścić czy coś? podobo sie myje w benzynie? nie wiem, bo na chłopski rozum skoro traktuje plakiem dolot powitrza i odpala na 2sek orazu to sprawa wgląda tak ze nie daje paliwa, czyli pompa albo wtrysk, albo elektro zawór nie przełączna na paliwo ale charakterystyczne cyk jest nie wiem czy jest to wyznacznik dobrego przełączania, jeżeli nie to jak to sprawdzic?
    czyli podsumowując
    1) jak wyczyścic wtryskiwacz(ewantualnie sprawdzic czy działa)
    2) jak sprawdzic czy elektozawór dobrze przełączna na gaz

    Dodano po 10 [minuty]:

    A i jeszcze jedno orientujecie sie moze gdzie moze byc ta pompa paliwa? bo cos czytalem że przy prawym kole z tyłu i tam rozłączyc ten wąż? czy w komorze silnika? bo do wtrysku to przy wtrysku a przy pompie to nie wiem
  • Poziom 7  
    Czyli co że nie narobić zbędnych kosztów, sprawdzić bezpiecznik od pompy, potem samą pompcze czy daje cisnienie jak daje to czy do wtrysku dochodzi, jak dochodzi to wtrysk wymienić?

    Dodano po 7 [minuty]:

    no i oczywiście czy dostaje napiecie pompa
  • Poziom 7  
    No wiec tak, pompa nie chodziła, kabel był odczepiony, po przecinku bo jak go podpiąłem tez nie chodziła, sprawdziłem żarówką nie było napięcia, no wiec temat był taki sprawdzić pompę czy pompuje paliwo, na krótko z akumulatora dałem napięcie i w r r r odpalił czyli wina kabla bo sam bezpiecznik jest ok, teraz gaszę go czekam 30 min idę odpalam, dlaczego bo jest paliwo w układzie?ale nieeee bo ja na krótko go tylko odpaliłem i pojechałem z 1 km już bez tego podpięcia na krótko, a wiec co naprawiło się? czy po prostu był efekt zassania paliwa i on już podawał mimo ze pompa nie pracowała? nie wiem no nie mam pojęcia o co tu chodzi, aa no i jeszcze jedno trzyma wysokie obroty, dlaczego?, w granicach 1.5-2 tyś nie mam obrotomierza wiec nie wiem.
  • Poziom 21  
    Ja piernicze temat sie robi patologiczny, piszesz że bezpiecznik dobry a prądu nie ma :) przekaźnik od pompy znalazłeś? Patrzyłeś jak na schemacie wygląda prąd na pompe? Od naprawy prądu trzeba zacząć, potem sprawdzenie pompy itd. Czasem zdarzyło mi się czyścić wtrysk wbrew temu co ludzie piszą mały pędzelek benzyna i idzie go umyć ale raczej to nie pomoże, do czyszczenia ultradźwiękową wanienką się oddaje ale tu taniej wyjdzie wtrysk ze szrotu oczywiście jeśli to jego przyczyna ja podejrzewam bardziej pompe paliwa.
  • Poziom 19  
    Sprawdzić przewód zasilający pompę czy idzie napięcie a monowtrysk kupic ze szrotu pelno tego zwróć uwagę na czujnik temperatury bo w tych silnikach to częsty przypadek