Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Clio2 ph3 - zablokowane immo po 2 dniach postoju

07 Jan 2015 08:52 1101 3
  • Level 20  
    Hej,

    Problem wkurzający i irytujący bo rano mi zblokowało immo.

    W poniedziałek (przedwczoraj) normalnie samochód palił od strzała - 2-3 sekundy pracy rozrusznika max i silniczek hulał.

    Dzis rano zastałem po włozeniu i przekręceniu kluczyka moim oczom ukazała się paląca się czerwona dioda - brak odblokowania immo. Pompy paliwa nie słychać.... Generalnie lipa jak się patrzy - w szczególności przed wyjsciem do pracy.

    Sprawdziłem na obu kluczykach - zero reakcji a kluczyki sprawne na 100%, bo jeżdżę naprzemiennie na obu.

    Centralny zaskoczył, a pierwsze 2-3 sekundy zanim odetnie rozrusznik i pompę kręci bez kłopotu.

    W nocy było dośc zimno z -11 stopni mogło byc na podwórku. Obstawiam, zę w wyniku mrozu gdzies się rozpiął obwód odpowiedzalny za rozpoznanie klucyzka (pętla immo wokół stacyjki).
    Wróce do domu to sprawdzę, ale może pojawia sie w ciagu dnia inne rady? Może w Łodzi ktoś może podjechać na szybką diagnostykę bo ma kompa (CLIP)?

    Na razie odpiłąem akumulator - to może się do wieczora zresetuje....
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 43  
    stolarek_1988 wrote:
    Obstawiam, zę w wyniku mrozu gdzies się rozpiął obwód odpowiedzalny za rozpoznanie klucyzka (pętla immo wokół stacyjki).

    Mierniczek i sprawdzaj.
    Pozatym wątpie że się samo naprawi.
  • Level 20  
    Ja też wątpię, tylko jedyne co przychodzi mi do głowy, to właśnie pętla przy stacyjce.
    Nie wiem jak dalej przebiegają wiązki. Renault ma immo zaszyte w dwóch modułach. Część w UCH a część w ECU.

    Poza tym jak immo nie rozpozna kluczyka lub coś jest nie tak, to miga diodka jak szalona, a w moim przypadku zapaliła się na stałę i trochę zgłupiałem.
  • Level 20  
    Strumien swiadomosci swia wrote:
    Pozatym wątpie że się samo naprawi.

    Zapomniałem napisać, że fianł tematu był taki:
    Wymieniony AKU na backupowy (starszy ale sprawny) - nie pomogło
    Wyczyszczone wszystkie kostki które znalazłem - nie pomogło
    Wyczyszczone klemy - nie pomogło
    Doładowany AKU - nic
    Wkurzony zacząłem kręcić silnikiem na pałę - wkłądałem kluczyć i przekrecałem, łapała rozrusznik na te 3-4 sekundy i tak co chwila.....

    Próba nasta i samochód zapalił od strzała. Teraz pali bez najmniejszego problemu....