Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelmer Piano 13Z014 nie leci woda - uszkodzona pompka?

kondi731 07 Sty 2015 23:30 1461 2
  • #1 07 Sty 2015 23:30
    kondi731
    Poziom 1  

    Witam wszystkich.
    Przeglądałem zamieszczone posty i wydaje mi się, że mój problem jest nieco inny niż już omawiane.
    Po włączeniu ekspresu i zgłoszeniu gotowości (lampka przestaje mrugać) przekręcenie pokrętła w lewo lub prawo skutkuje bardzo powolnym, po kropelce wypływie wody.
    Gdy pokrętło jest w pozycji KAWA przez ok 1s ekspres działa normalnie tzn, buczy tek jak za czasów jego sprawności, po czym jego buczenie jest zdecydowanie cichsze, oczywiście nie leci woda nie licząc kilku kropelek (również, gdy nie ma kolby a górne sitko z uszczelką jest odkręcone).
    Rozkręciłem cały ekspres.
    Po odkręceniu rurki plastikowej z wylotu pompki (od góry) kilka razy włączałem pokrętłem parzenie kawy.
    Za każdym razem pompka podaje wodę.
    Teraz mam pytanie, czy jest możliwe, że pompka podaje wodę ale "za słabo" - małe ciśnienie na wylocie?
    Czy może z termoblokiem jest coś nie tak że nie wypuszcza wody?
    Tuż przed awarią ekspres był odkamieniany.
    Z góry dziękuję za porady.

    0 2
  • #2 08 Sty 2015 06:57
    DriverMSG
    Admin grupy komputery

    kondi731 napisał:
    Tuż przed awarią ekspres był odkamieniany.
    Prawdopodobnie kamień zatkał jakieś kanały - musisz kolejno sprawdzać.

    0
  • #3 08 Sty 2015 19:57
    nioop

    Specjalista AGD

    Prosta metoda - Rozkręć ekspres, odłącz wężyk od pompy i dmuchnij w niego.. Powinien byc swobodny przelot.. Jeżeli go nie będzie to wiadomo - Zatkany.. A ja wówczas stawiał bym na zawór dozujący (ten przy pokrętle) , on lubi się często zatykać..

    1