Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

HOOVER HCA-383 - lodówka miga wskaźnik temperatury

08 Sty 2015 11:37 1182 1
  • Poziom 2  
    Witam!
    Mam problem z lodówką Hoover HCA-383, cały czas miga wskaźnik temperatury (wyświetlacz). Jak wyłączę (z menu) chłodziarkę pozostawiając aktywną zamrażarkę, wtedy jest ok - nie miga. Może ktoś będzie wiedział dlaczego się tak dzieje i co to oznacza? Dodatkowo chłodziarka zamraża zamiast chłodzić.

    Wiem, że uszkodzony jest jeden ntc(parownika chłodziarki). Agregat włącza się i wyłącza, zawór słychać że przełącza. Proszę o pomoc.
    PS.
    Proszę tylko nie pisać, że mam wezwać fachowca (za takie podpowiedzi bardzo dziękuję).
  • Poziom 1  
    Witam,
    Problem poruszony jakiś czas temu, ale dla mnie właśnie teraz jest aktualny. Mam takie same objawy jak "bajba" w dokładnie takiej samej lodówce. Podpowiedzi nie było żadnej... ciekawy jestem jak problem został rozwiązany, niestety on teraz przede mną. Lodówka pracuje, reaguje na zmiany ustawień temperatury na panelu sterowania ale gdy osiągnie ustawione temperatury to cały wyświetlacz zaczyna migać . Mam wrażenie że sterowanie kompresorem też jest trochę zachwiane bo przy wyłączaniu kompresora czasami nim niemiłosiernie szarpie nie wiem czy te dwa fakty można łączyć. W lodówce są dwa moduły jeden sterujący lodówką ITW IPRACONTROLS 41004122 R1 i drugi w panelu sterowania na drzwiach z wyświetlaczem który właśnie mruga ITW ISPRACONTROLS 41005235. Oba moduły (i kompresor) były już wymieniane przez serwis tuż po zakończeniu gwarancji :-( ... jakieś 7 lat temu. Czy ktoś może wie czy znowu czeka mnie wymiana któregoś z modułów?