Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel zafira X20DTL czujnik temperatury

08 Sty 2015 15:52 4773 8
  • Poziom 9  
    Witam,
    nabyłem Zafirę A 2.0 TDI i jestem z zakupu zadowolony, lecz jak w każdym samochodzie, zdarzają się czasem jakieś mankamenty...
    Na początku odnosiłem wrażenie że słabo się nagrzewa, a niedawno padł mi całkowicie wskaźnik temperatury płynu chłodzącego, mimo iż ogrzewanie działa to wskazówka czasem lekko podejdzie do dolnej podwójnej grubej kreski, a następnie spada na dno ;/
    Myślałem że to wina niskiego poziomu płynu, więc nieco go dolałem, ale to w niczym nie pomogło ;/
    Sprawdziłem również wtyczkę na czujniku temperatury, lekko ją spryskując "Kontaktem" lecz nadal nic...
    Macie jakieś sugestie gdzie mogę szukać przyczyn mojego problemu ????
    pozdrawiam ;)
    Zośka posiada jednostkę typu X20DTL Opel zafira X20DTL czujnik temperatury



    ----
    Wydzielono z tematu: opel zafira 2.0DTH czujnik temperatury
    przez CameR dnia 08 Sty 2015 16:41

    Moderowany przez CameR:

    Reg. 3.1.19. Zabronione jest publikowanie wpisów w dyskusjach archiwalnych.

  • Poziom 9  
    @robokop
    Skąd ten sarkazm ??? Moderatorowi nie przystoi.... Tym bardziej pochopne formułowania wniosków...
    Bo skąd pan Moderator może wiedzieć co sprawdziłem a co nie ??!!!
    Odnośnie termostatu to został sprawdzony, i otwiera się na ok 92*C
  • Moderator Samochody
    userInSpIrOn napisał:

    Odnośnie termostatu to został sprawdzony, i otwiera się na ok 92*C

    Chyba jednak mija się kolega z prawdą. Opisane wyżej objawy zacinającego się termostatu, który zostaje w pozycji otwartej i nagle sprawdzony otwiera się w 92°C?
    Lekko dziwne.
  • Poziom 9  
    Post jest z 8 stycznia a dziś mamy 11_sty,
    Zatem co w tym dziwnego ????
    Niestety problem pozostaje ;/
    Pytanie czemu zarzuca mi pan "mijanie się z prawdą" ????
  • Moderator Samochody
    userInSpIrOn napisał:
    Na początku odnosiłem wrażenie że słabo się nagrzewa, a niedawno padł mi całkowicie wskaźnik temperatury płynu chłodzącego, mimo iż ogrzewanie działa to wskazówka czasem lekko podejdzie do dolnej podwójnej grubej kreski, a następnie spada na dno ;/

    userInSpIrOn napisał:
    Odnośnie termostatu to został sprawdzony, i otwiera się na ok 92*C

    Te dwa zdania się wykluczają. Proponuję jednak uczciwie sprawdzić, czy silnik dogrzewa się do ustalonej temperatury 90 stopni, a dopiero potem szukać przyczyny gdzie indziej. Wentylatory chłodnicy się włączają wogóle?
  • Poziom 9  
    Nie czyta pan ze zrozumieniem !!!!
    Dodatkowo miesza pan wypowiedzi z dwóch różnych postów, które publikowano w odstępach kilku dni...
    Zatem czemu tak usilnie podważa pan moją uczciwość ????
    Gdy bym był wykwalifikowanym mechanikiem, zapewne nie publikował bym postów na tym forum,
    Mimo to nie świadczy to jednak o tym ze kompletnie na niczym się nie znam,
    Odnośnie termostatu, to po wykręceniu został sprawdzony w gorącej wodzie, przy czym zmierzyłem temperaturę,
    Odnośnie wentylatora, to nie zaobserwowałem jego pracy.
    Pozdrawiam
  • Poziom 2  
    Odnośnie w/w tematu, mi zośka z tym samym silnikiem pokazuje cały czas temperaturę 2stopnie , termostat nowy , grzeje elegancko , czujnik temperatury również wymieniony . Wskazania jednak na obd2 pokazuje 2 stopnie , a zegar nawet nie drgnie, gdy założe mostek na wtyczce to temperatura na OBD wskakuje na 40 stopni i załącza się wentylator . Ktoś ma jakieś pomysły ?
  • Poziom 39  
    Uszkodzone przewody od czujnika lub uszkodzenie wejścia ECU. Ewentualnie oprogramowanie źle odczytuje temperaturę (czujniki temperatury są w przepływomierzu, na silniku oraz w pompie wtryskowej).