Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Zanusssi DE4744 nie podgrzewa wody

geniusz 11 May 2005 21:07 6406 12
  • #1
    geniusz
    Level 11  
    Zmywarka j.w. nagrzewa marnie wodę niezaleznie od programu.Powoduje to długi czas trwania programu mycia.Przy programie zmywania przy temp.60 stopni zamiast 30 minut trwa zmywania ponad 3 godziny.Jak zlokalizowac ewentualne uszkodzenie?
  • #2
    User removed account
    Level 1  
  • #3
    geniusz
    Level 11  
    1. Odprowadzenie węża odpływoego prawidłowe.
    2.Zmywarka jak pisałem grzeje ale do niewielkiej temperatury.
    3.Prawie wogule nie suszy.
    Gdzie jest umiejscowiony czujnik?
  • #4
    User removed account
    User removed account  
  • #5
    geniusz
    Level 11  
    Wracam do tematu sprzed kilku dni.Zaprosiłem fachowca który sprawdził grzałke,czujnik temp. i stwierdził że to pewno panel sterowania jest uszkodzony.Podczas oglądu nie widać jakiegoś zewnętrznego uszkodzenia/przepalenie itp/.Ponieważ panel sterowania kosztuje ponad 550,-zł chciałbym jeszcze zastanowic się czy to nie jest zakup przedwczesny.Najbardziej wkurza mnie fakt,że zmywarce skończyła się gwarancja miesiąc temu.Prosze o ewentualna poradę.
  • #6
    User removed account
    Level 1  
  • #7
    geniusz
    Level 11  
    Teraz już nie można uruchomić zmywarki.Po przyciśnięciu przycisku "On-Off" ciągle świeci się wskaźnik programu "suszenie" oraz wskaźniki nastawionej uprzednio temperatury i tzw wskaźnik "1/2 wsadu".Nie ma możliwości skasowania tego świecenia.
    Początkiem awarii był brak podgrzewania wody do właściwej temperatury oraz brak tzw.suszenia ale zmywarka pracowała.
    Grzałka jest dobra,czujnik temperatury jest dobry.
  • #8
    User removed account
    User removed account  
  • #9
    geniusz
    Level 11  
    Grzałka zasilana jest poprzez panel.Nie mogę dojść dlaczego zasilanie panelu jest niższe niż w sieci.Wydaje mi się że przecież powinno być 220V.
  • #10
    geniusz
    Level 11  
    Proszę o poradę.Trzeci tydzień z moja poradą /jestem inż. automatykiem/fachowiec naprawia zmywarkę i nie możemy sobie dać z tym rady.
    Zmywarka jest sterowana elektronicznym panelem na którym obecnie nie ma możliwości ustawienia programu.Jak kiedyś pozostało na ustawionej temp.65 stopni i początku fazy mycia tak niemożliwe jest ustawienie innej temp.czy tzw.resetowania zmywarki.Zmywarka pobiera wodę i następnie
    silnik nie może nabrać właściwych obrotów.Przecież jest to silnik indukcyjny jednofazowy.Co może być przyczyną obniżonego napięcia na silniku jeżeli jest on sterowany przekaźnikiem.
    Spróbowalismy podłączyć bezpośrednio silnik do sieci i obroty jego są prawidłowe.
    Zastanawiam się nad panelem a to jest wydatek ponad 550 zł.Chcę sprawdzić wszystko aby nie kupować panelu gdy np. okaże się że jest dobry.Oglądałem go powierzchownie i nie widzę jakichś zewnetrznych uszkodzeń.
    Mam jeszcze pytanie:jaka jest rola w zmywarce tzw.tachometru czyli cewki wokół wału silnika z obracającym magnesem.
    Wszystkie moje poprzednie posty już się zdeaktualizowały.
  • #11
    User removed account
    User removed account  
  • #12
    User removed account
    Level 1  
  • #13
    geniusz
    Level 11  
    Jeżeli mógłbym jeszcze prosić o odpowiedź na jakiej zasadzie reguluje się obroty silnika /tam jest silnik indukcyjny jednofazowy/?Wiadomo że na tachometrze w zależności od obrotów pojawia się różne napięcie. I co to zmieniające napięcie powoduje,że obroty silnika ulegają zmianie.
    Normalnie obroty silnika indukcyjnego w niewielkim zakresie ulegną zmianie podczas zmiany zasilania. A i to jest niebezpieczne z uwagi na przeciążenie silnika.
    Jakbym mógł uzyskać odpowiedź na ten problem.
    Zaznaczam że to jest rozważanie czysto teoretyczne.
    Ale jaki ze mnie praktyk.Pośmiać sie można-dobrze że z siebie.Pozdrawiam.