Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

rozlączanie Neo,zamiast 10- 1.8, zawieszanie komputera

serbinek26 09 Sty 2015 15:11 393 1
  • #1 09 Sty 2015 15:11
    serbinek26
    Poziom 8  

    Witam-mam następujący problem -od 3 tyg 20-30 razy dziennie rozłącza mi się Neostrada- wyskakują komunikaty o braku połączenia ,o braku modemu itd ( błąd 619,680,730 itd) Gdy próbuje robić test to wyskakuje klepsydra i komputer się zawiesza ! W dodatku bardzo często znika ten trójkącik zielony z paska na dole i nawet jak dioda nie miga to i tak zrywa się połączenie !Gdy uda mi się połączyć to mimo że mam Neo 10 MB szybkość moja to 1,8 lub maksymalnie 3 Mb ! Wtedy jednak zdarza się że filmy nie buforują się lub też nie ma głosu- wyskakuje komunikat o braku Urządzeń miksujących- po zresetowaniu kompa wszystko wraca do normy -tz. z komputerem ! Czasami gdy zeskanuje komputer antywirusem to kilka godzin jest ok ale potem wszystko powraca! Przeleciałem kompa wieloma programami antywirusowymi , czyściłem go online Esetsmartinsem,AdwCleaner nawet Combofixem i tylko za pierwszym razem coś poszukało -od 2 tyg zero wirusów i wszystko niby jest ok ,tymczasem komp wariuje jak wariował- czasami gdy kilka razy wyciągam i wkładam kabel z modemu i próbuje się połączyć to znikają nawet ikony z pulpitu ! Próbowałem robić Przywracanie systemu ale za każdym razem wyskakuje komunikat że nie udało się przywrócić Nie używam Live Boxa tylko jadę na starym poczciwym modemie- Sagem FQst ! Dodam jeszcze jedną przedziwną rzecz- internet się rozłącza również gdy ktoś.... dzwoni dzwonkiem do drzwi domu-nie wiem jakim cudem ale tak jest ! I teraz pytanie- czy atakować TP czy jednak to wina mojego komputera ew. modemu?

    0 1
  • #2 09 Sty 2015 15:39
    rwisniewski1
    Poziom 23  

    serbinek26 napisał:
    mam Neo 10 MB szybkość moja to 1,8 lub maksymalnie 3 Mb!


    Czyli wszystko jest w porządku, Neostrada działa prawidłowo.

    0