Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW New Beetle 1.9 tdi ALH - Słabo pali po postoju

09 Sty 2015 22:22 1908 5
  • Poziom 6  
    Dobry wieczór,
    jako że jestem nowy na forum to chcialem się przywitać.
    Niedawno kupilem samochód a dokladniej VW New Beetle 1.9 TDI (ALH) 2001r, niestety mam z nim problem, ponieważ gdy dlużej postoi (np. calą noc) to bardzo długo trzeba kręcić rozrusznikiem zanim odpali, problem ten potęguje się jeszcze na mrozie (a gdy odpali to kopci na biało i czuć niespalone paliwo). Samochód gdy już odpali, to później odpala na tzw. dotyk.
    Chcąc rozwiazać ten problem:
    - wymieniłem akumulator,
    - zregenerowałem rozrusznik,
    - wymieniłem świece żarowe ( tylko dwie, bo nie grzały)
    - dałem do sprawdzenia pompę wtryskową ( jest ok)
    - wymieniłem czujnik cieczy chlodzącej.
    - ostatnio dodatkowo wymieniłem filtr paliwa na MANN oraz podgrzewacz paliwa oraz zmieniłem wszystkie opaski
    - zamontowałem zaworek zwrotny na przewodzie zasilania pompy
    Samochód został sprawdzony VAG-iem i nie wykryto żadnych błędów, ponadto podczas jazdy nie sprawia żadnych problemow i jest dynamiczny, nie kopci.
    Bardzo proszę o pomoc w rozwiązaniu mojego problemu.
    pozdrawiam

    Dodano po 4 [godziny] 44 [minuty]:

    Panowie macie jakieś pomysły?
  • Sklep HeluKabel
  • Poziom 39  
    Kąt wtrysku oraz dawka do sprawdzenia przez 'vaga'.
  • Sklep HeluKabel
  • Poziom 6  
    ok, dzieki za informacje, jutro podjadę do mechanika żeby mi sprawdził
  • Poziom 12  
    Czujnik temperatury wymień :idea:
    Sprawdź jak zapala na zimno przy wypiętym czujniku temperatury.

    Pozdr
    krzysztof (beetle)
    forum.newbeetle.pl