Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kolumny do Panasonic SA-PMX1 - brak wysokich tonów

Bigbluee2 11 Sty 2015 09:07 942 2
  • #1 11 Sty 2015 09:07
    Bigbluee2
    Poziom 9  

    Witam

    Posiadam miniwieżę Panasonic SA-PMX1 i pewnego dnia okazuje się, że żadna z dwóch kolumn nie odtwarza dźwięków wysokotonowych. Po podpięciu tych kolumn do innego sprzętu, ten sam objaw.

    Specyfikacja wieży i kolumn:

    Kolumny do Panasonic SA-PMX1 - brak wysokich tonów

    Zmierzyłem oporność dwóch głośników wysokotonowych w obydwu kolumnach i wyglądają na martwe. Działający niskotonowy normalnie pokazuje 4 Ohmy. Sama wieża jest sprawna.

    Głośniki wysokotonowe:
    Kolumny do Panasonic SA-PMX1 - brak wysokich tonów Kolumny do Panasonic SA-PMX1 - brak wysokich tonów Kolumny do Panasonic SA-PMX1 - brak wysokich tonów


    Czy ktoś wie może dlaczego nagle, tak po prostu wszystkie 4 wysokotonowe przestały działać?
    Prawdopodobnie naprawić tego się nie da.
    Dlatego prosiłbym o pomoc w znalezieniu zamienników. Czy są jakieś sklepy internetowe lub stacjonarne w Poznaniu zajmujące się sprzedażą takich głośników?

  • #2 11 Sty 2015 19:18
    goraj krzysztof
    Poziom 27  

    Takich cudaków to raczej nigdzie nie znajdziesz. Jeden to chyba średniak był. Rozejrzyj się lepiej za innymi kolumnami :D

  • #3 11 Sty 2015 23:57
    Sanjose
    Poziom 25  

    Pozostaje jeszcze dosztukowanie samochodowych wynalazków, chyba że znajdziesz kasata na szrocie elektronicznym.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME