Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Magnum e-tech 440 - Nie działa przedni modulator ebs.

HADŻI 12 Jan 2015 20:33 987 8
  • #1
    HADŻI
    Level 23  
    Po wstępnej diagnozie czyli wykonaniu testu modulatorów ,sprawdzeniu napięć oraz ciśnienia okazało się ,że w przednim modulatorze brak właściwego napięcia zasilania.Jaltest pokazał wartosć 12V,przy czym modulator nie reagował podczas wykonywania testu.Na tylnych modulatorach napięcie wynosiło powyżej 24V,a ich reakcja na test była wyrażnie słyszalna.Podałem napięcie bez pośrednio z akumulatora aby sprawdzić czy zawór zareaguje i zadziałał podczas testu modulatora.Wynikałoby z tego ,że modulator jest sprawny pod względem elektropneumatycznym .Moja prośba to prośba o schemat ebs bo chciałbym odnależć przerwę w instalacji i nie robić żadnych obejść ,naprawić jak sie należy.Jeśli ktoś z was ma jakieś uwagi lub inne pomysły na naprawę to chętnie poczytam za pomoc z góry dziękuję.
  • #3
    HADŻI
    Level 23  
    Czy to nie jest od premiumki , a może to jest to samo co w e-tech?
  • Helpful post
    #4
    User removed account
    User removed account  
  • #5
    JossRoss
    Level 15  
    Poprowadzić nowe przewody osobno, poza wiązką. Od wtyczki do modulatora. A będziesz szczęśliwy))).
  • #6
    MAN Electronics
    VIP Meritorious for electroda.pl
    Taaa druciarstwo górą, potem elektronik z prawdziwego zdarzenia będzie takie pajeczarstwo usuwał.
  • #7
    JossRoss
    Level 15  
    serwisantscani1 wrote:
    Taaa druciarstwo górą, potem elektronik z prawdziwego zdarzenia będzie takie pajeczarstwo usuwał.

    Miałem na myśli żeby sprawdzić :lol: :lol: :lol: :lol: :lol:
    Powodem tej sytuacji jest Przewody.
  • #8
    saron22
    Trucks specialist
    Testowo poprowadzić takie przewody to jak najbardziej dobry pomysł. Ale tylko po to by na 100% być pewnym, że wiązka szwankuje. Jeśli okaże się, że to faktycznie wiązka to prucie peszli na całej długości i naprawa uszkodzonych przewodów.
  • #9
    HADŻI
    Level 23  
    Niestety jednak to chyba wina sterownika,po sprawdzeniu przewodu na przejście okazało się ,że przewód jest ok.Sterownik nie wysyła napięcia do zaworu,dlatego zawór nie chce się uzbroić.