Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

bosch SRV53M03eu - Nie kończy mycia

Karonu1668 13 Sty 2015 19:23 1827 6
  • #1 13 Sty 2015 19:23
    Karonu1668
    Poziom 7  

    Zmywarka bosch SRV53M03eu przeprowadza cały cykl mycia prawidłowo na wszystkich programach gdy następuje ostatnie płukanie woda zostaje odpompowana lecz w filtrze troszeczkę zostaje i tak jakby pompka spustu wody cały czas pracowała i nie przełącza na suszenie. Jeden płaszcz wodny zostaje pełny. W jakim położeniu powinien być ten czerwony pływak, jak usunąć tą usterkę?

    1 6
  • #2 13 Sty 2015 19:28
    cannibalus
    Poziom 9  

    Witam

    HAHA ;) właśnie rozebrałem swoją i mam dokładnie ten sam problem i dokładnie ta sama zmywarkę ;) Usterka powstała przedwczoraj. Płaszcz wodny tez mam pełny, wode mi odpompowuje tylko zostaje ta w płaszczy po prawej . Nie wiem jak ją spuścic bo obstawiam ze mam padnięty (albo zapchany) na ten drugi elektrozawór (na zdjęciu po prawej) ale zeby go odkręcić musze chyba spuścić ta wodę?

    załączam zdjęcie

    pomóżcie nam bo usterka jest chyba banalna i serwis (póki co) nie jest chyba potrzebny

    0
  • #3 13 Sty 2015 19:30
    Karonu1668
    Poziom 7  

    U mnie z kolei woda zostaje w tym płaszczu z lewej strony

    0
  • #4 13 Sty 2015 22:48
    cannibalus
    Poziom 9  

    Po lewej też woda stała. Sprawa chyba się wyjaśniła, zdemontowałem zawór z prawej i okazało się że jest cały pordzewiały i się zacinał. Troche narozlewałem ale ogarnąłem temat w miarę sprawnie. Spróbuje wyczyścić go a jak to nie pomoże zamówię nowy bo to ewidentnie wina tego elektrozaworu. Przy okazji wyczyściłem hydrostat, odpływy i to co miałem w zasięgu ręki/palców.


    Jak złożę to dam znać

    1
  • #5 14 Sty 2015 17:30
    Karonu1668
    Poziom 7  

    Mógłbyś dać jakieś wskazówki jak ten hydrostat wymontować i jak go wyczyścić? I jeszcze jak to wszystko sprawnie rozebrać?

    Wie ktoś może jeszcze gdzie jest grzałka? I czy ta woda powinna zostawać w płaszczu czy po umyciu nie powinno być nigdzie wody?

    0
  • #6 14 Sty 2015 18:01
    cannibalus
    Poziom 9  

    https://www.elektroda.pl/rtvforum/viewtopic.php?p=6108220#6108220

    tutaj jest fajnie opisane

    i tutaj: https://www.elektroda.pl/rtvforum/topic2950122.html

    i filmik https://www.youtube.com/watch?v=c9P4A-SuuY0


    ważne abyś uważał z tyłu na ta folię aby jej nie uszkodzić i żebyś podłożył sobie sporo ścierek i jakaś miedniczkę bo gdy rozepniesz ten płaszcz z lewej to spuścisz z niego wodę (inaczej sie nie da). Podobnie jak będziesz odkręcał zawory to podłóż sobie wam ściereczkę bo zawsze się troche uleje. Obstawiam ze ten zawór z prawej na dole masz zawalony rdzą

    0
  • #7 18 Sty 2015 23:26
    cannibalus
    Poziom 9  

    Zmywarka naprawiona i przeczyszczona. Powodem był elektrozawór (zablokowany rdzą z wody). Oczywiście przy okazji przeczyściłem hydrostat i płaszcz wodny. Hula jaktalala ;)

    0