Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ursus C380 - kontrolka ładowania nie świeci się po włożeniu kluczyka do stacyjki

siwek1 14 Sty 2015 16:38 1932 5
  • #1 14 Sty 2015 16:38
    siwek1
    Poziom 9  

    Witam mam problem i nie jestem pewien jak go rozwiazac otóż gdy zdjałem liczniki w swoim ciagniku kilka kabli było juz bez izolacji tak przetopione. gdy wymieniłem je to okazało sie ze zaczeły sie dymic. Ze stacyjki przewód który wychodził czarny i jak sie okazało to pradowy bo po włozeniu kluczyka do stacyjki prad sie w nim pojawia i szedł do kontrolki ładowania a z tamtad na mase do żarówek podswietlania zegarów!!! tak ktos namieszał. i teraz mam juz mase i swieca mi sie lampki ktore podswietlaja zegary ale po włozeniu kluczyka do stacyjki nie swieci mi sie kontrolka z ładowania. sprawdziłem z alternatora wychodza dwa grube czerwone przewody zapewne pradawe i jeden żólty ze wsówki oraz czarny masowy przykrecony do obudowy alternatora. i idac za tym żołtym ze wsówki z alternatora dochodzi przewód do kontrolki w zegarach ta odpowiedzialna za ładowanie a drugi przewód z tej kontrolki idzie do stacyjki do gniazda gdzie po wlozeniu kluczyka pojawia sie prad. ale gdy wkladam kluczyk do stacyjki kontrolka sie nie swieci a powinna pokazywac brak ładowania w momencie gdzie silnik nie jest odpalony. dodam ze zarówke od kontrolki sprawdzilem i jest sprawna. czy ktos mi moze wyjasnic jak to powinno działac?

    0 5
  • #2 14 Sty 2015 17:00
    Polacy potrafią
    Poziom 10  

    Hmmmm...

    Wujek google prawdę Ci powie.


    Kontrolka ma być podpięta do styku w altku, i do stacyjki, tak aby po włączeniu kluczyka dostawała prąd i świeciła, po dodaniu gazu ma zgasnąć.

    -1
  • #3 14 Sty 2015 17:21
    siwek1
    Poziom 9  

    kolego nie rozumie tego mozesz troche jasniej? wczesniej po włozeniu kluczyka kontrolka sie swieciła i to pasuje bo w stacyjce gdzie była wczesniej podlaczona tam jest prad tylko wtedy gdy kluczyk włoze to mi pasuje wydaje mi sie ze ta druga wtyczka kontrolki czyli masowa moze to z nia cos nie tak a wlasnie ten przewód leci az do alternatora na wsówke. a nie wiem jak to powinno dzialac.

    Dodano po 2 [minuty]:

    moze tam gdzie jest wsówka w alternatoze to jest masowy? nie kumam tego jak to powinno byc dlatego kopie w internecie:-)

    0
  • #4 14 Sty 2015 17:30
    raudek
    Poziom 17  

    Witam.
    Sprawdź próbówką przy alternatorze czy dochodzi napięcie do tego przewodu, lub zewrzyj go do masy - powinna zaświecić się kontrolka ładowania. Jeżeli nie to przejrzyj ten przewód, jak zaświeci to brak masy na alternatorze, uszkodzony regulator lub wirnik.
    Pozdrawiam

    0
  • #5 14 Sty 2015 20:01
    siwek1
    Poziom 9  

    witam wiec dalej majsterkowałem i podłączyłem wszystko tak jak powinno być wziąłem kontrolkę czyli zwykła żarówka 12 v z dwoma kabelkami gdy wyjąłem ten przewód z alternatora i podpiąłem go pod moja kontrolkę a drugi przewód do masy to żarówka w mojej dorabianej kontrolce się zapaliła wiec pomyślałem ze coś z alternatorem. włożyłem przewód powrotem do alternatora wróciłem do kabiny a tam niespodzianka kontrolka od ładowania świeci!!! wiec szczerze mówiąc nie wiem co się stało ale działało wiec zacząłem wszystko skręcać. po skręceniu wkładam kluczyk i nic nie świeci kontrolka!!! wiec trzasnąłem drzwiami i postanawiam zostawić to na jutro i dalej główkować...

    0
  • #6 16 Sty 2015 20:19
    hstefan1956
    Poziom 9  

    Miałem coś takiego,robi się przerwa na obwodzie ładowania
    sprawdż wszyskie połączenia może są zśniedziałe.

    2