Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka, Elektrolux, ESL4131, po zakończeniu procesu zmywania głośno terkocze

Jedal 14 Sty 2015 20:05 876 4
  • #1 14 Sty 2015 20:05
    Jedal
    Poziom 10  

    Witam,
    od jakiegoś czasu w zmywarce Elektrolux ESL4131, prawie każde zakończenie procesu zmywania, gdy gaśnie czerwony wskaźnik, kończy się głośnym terkotaniem dochodzącym z górnej części, w okolicach włącznika blokady, na początku myślałem, że to któryś z przekaźników na płycie elektroniki, wymieniłem, ale to nie pomogło, górna część zmywarki jest tak zabudowana, że nie można zlokalizować jaki element tak hałasuje. Jeszcze jedna ciekawostka, ten hałas trwa do momentu otwarcia drzwi, proces zmywania odbywa się prawidłowo, nie są wyświetlane kody błędów.
    Czy ktoś z koleżanek i kolegów spotkał się z takim problemem.
    Z góry dziękuję za pomoc

    0 4
  • Pomocny post
    #2 14 Sty 2015 22:08
    iskrownik
    VIP Zasłużony dla elektroda

    Jedal napisał:
    Czy ktoś z koleżanek i kolegów spotkał się z takim problemem.
    Wentylator suszenia masz do wymiany.

    0
  • #3 14 Sty 2015 23:12
    Jedal
    Poziom 10  

    Dziękuję za szybka odpowiedź.
    Czy można jeszcze poprosić o sposób wymiany?
    Próbowałem znaleźć service manual, ale nic z tego, może gdzieś można go zdobyć?
    Jeszcze raz dziękuję

    0
  • Pomocny post
    #4 15 Sty 2015 01:15
    peter falk
    Specjalista AGD

    Jedal napisał:
    Czy można jeszcze poprosić o sposób wymiany?
    Próbowałem znaleźć service manual

    A po co? Wyciągnij z zabudowy i wszystko nasz na wierzchu zmywarki jak na dłoni :)

    0
  • #5 30 Sty 2015 01:24
    Jedal
    Poziom 10  

    Wymontowałem wentylator suszenia, rozebrałem były mocno zanieczyszczony.
    Wszystko wyczyściłem oraz wymieniłem paseczek napędowy.
    Po złożeniu zmywarka już nie hałasuje ale jeszcze miałem problem z grzaniem wody, okazało się, ze przekaźnik sterowania grzałka na płycie elektroniki był nadpalony i nie działały styki. Po wymianie wszystko działa poprawnie.
    Dziękuję za pomoc, zamykam temat.

    0