Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

łucznik 767 nie działa zygzak zrywa nici głośno chodzi

16 Sty 2015 14:21 1512 6
  • Poziom 6  
    Witam,

    mam problem z łucznikiem 767...Nie szyje zygzakiem po przestawieniu jej szyje nadal prosto oraz czasem pętelkuje , zrywa nici i głośno chodzi...nie mam nic czym mogę ja naoliwić... stała wiele lat i to w pomieszczeniu gdzie była wilgoć...czyściłam ją tak doraźnie i tyle...czy muszę ją oddać do fachowca czy w jakiś sposób pomożecie??
    pozdrawiam Teresa
  • Pomocny post
    Specjalista AGD
    W tej sytuacji należało by zdjąć wszystkie pokrywy.Zaopatrzyć się w środek udrażniająco-smarujący np. WD-40 w aerozolu i spryskać części w miejscach współpracujących ze sobą. Następnie kołem ręcznie na początku obracać potem można puszczać na obroty. Po tym zabiegu trzeba koniecznie te miejsca naoliwić olejem do maszyn do szycia do kupienia w sklepach z narzędziami czy też agd.
  • Poziom 6  
    axxx dzięki, tak zrobiłam :) wyczyściłam porządnie każdy pyłek itd, popsikałam wd-40, chodzi ciszej nie zrywa nici, skręciłam bardziej bębenek-tam gdzie szpulkę wkładam i szyje ściegiem prostym dobrze, ale pozostał problem szycia zygzakiem, w ogóle nie przesuwa się ta część u góry tzn.pokrętło tak, ale metal z igłą nie rusza się. Proszę o podpowiedź krok po kroku jak mogę to naprawić :)
  • Specjalista AGD
    A pokrywa górna została odkręcona ?
  • Specjalista AGD
    Mechanizmy i dźwignie zostały naoliwione i przesuwają się poprawnie- jeżeli nie to smarować aż do skutku.
  • Poziom 6  
    tak była odkręcona...
  • Poziom 15  
    Jeżeli nie ma przesuwu, to oznacza, że wykruszyły się ząbki na kole zębatym na programatorze :)