Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

XSARA PICASSO - Wentylatory chłodnicy włączają się na zimnym silniku.

16 Sty 2015 19:19 2598 9
  • Poziom 6  
    Xsara Picasso 04 rok 1,6 HDI - Proszę o pomoc. Wentylatory chłodnicy włączają się pomimo, iż silnik jest zimny. Włączają się dwa wentylatora i pracują pomimo wyłączenia silnika. Tak długo aż wyczerpie się akumulator. Rozwiązaniem w tej sytuacji jest odpięcie klemy z akumulatora. Po ponownym podpięciu się nie włącza. Jednakże jak przejadę z 5 - 10 km to problem się powtarza. Wymieniłem czujnik płynu chłodzącego oraz termostat, ale to nic nie dało. Czy mogę liczyć na pomoc. Pozdrawiam wszystkich.
  • Poziom 12  
    Najczęściej jest to czujnik ciśnienia klimatyzacji ale może to być też instalacja elektryczna lub elektronika centralna .
  • Poziom 13  
    Sprawdzałeś przekaźniki , może któryś "padł " i zwiera.
  • Poziom 6  
    Auto było u elektromechanika i twierdzi że wszystko pomierzył i niby jest ok ale to i tak się włącza. Elektromechanik sugeruje że może to być sterownik wentylatora jednakże jest to część zintegrowana i jest on zalany w wentylatorze. Część koszyuje około 1500 zł. Czy może ktoś mi coś podpowiedzieć w temacie za wszystko gorące dzięki. Pozdrawiam.
  • Moderator Samochody
    Z przodu obok wiatraka powinieneś mieć opornice dmuchawy, odłącz od niej przewody sterujące, jak wentylator się wyłączy, problem po stronie auta, jak nie to problem w opornicy leży.
  • Poziom 6  
    Witam. Kupiłem na allegro używany wentylator (fabryczny numer części 1253G4) wraz z dołączonym do niego przekaźnikiem. Wymieniłem całość i zacząłem sprawdzać co się będzie dział. Przejechałem około 20 km później po godzinie pojechałem jeszcze 100 m i wydawało się że jest wszystko jest ok. Niestety po powrocie jak przejechałem około 20 km i zaparkowałem stwierdziłem że wentylator się ponownie załączył. Silnik wyłączyłem ale wentylator nadal chodził, włączyłem silnik ale to nic nie dało. Więc wyjąłem przekaźnik odchodzący na przewodzie od chłodnicy. Wówczas wentylator się wyłączył. Po wpięciu przekaźnika wentylator ponownie się załączył więc znów wyjąłem przekaźnik i wpiąłem go po około minucie. Wówczas wentylator się już nie załączył. Teraz wykonałem około 4 jazd takich po 10 km i wentylator się nie załączał. Czy może ktoś ma jakiś pomysł co to za usterka bo nie wiem kiedy ponownie wentylatory znów mnie zaskoczą swoim załączeniem. Pozdrawia, XSARA PICASSO - Wentylatory chłodnicy włączają się na zimnym silniku.
  • Moderator Samochody
    Odczytaj parametry z klimy, temperatury cieczy, i będziesz wiedział co dalej szukać.
    Oczywiście w momencie występowania usterki.

    Odnośnie przekaźnika może być jeszcze tak, że się np klei, ale to już będziesz szukał jak podglądniesz parametry :)
  • Poziom 12  
    Podpowiadałem Ci wcześniej sprawdź czujnik ciśnienia klimatyzacji . Klejenie się przekaźnika znam to tylko z opowieści nigdy się z tym nie spotkałem .Przekaźnik albo działa cały czas (stopione styki ) albo nie można to sprawdzić sterując wentylator ze sterownika silnika , ale żeby przekaźnik włączał wentylator po 10 km , szanse na to są bliskie 0 . Bez testera sprawdzenie czujnika ciśnienia klimatyzacji też będzie problematyczne .
  • Poziom 6  
    Za trzy dni jedzie do drugiego elektromech. zobaczymy co powie. Podpowiem jemu o tym czujniku ciśnienia klimatyzacji.
  • Poziom 13  
    Witam
    Może byc problem z komunikacja moduł wentylatora - sterownik silnika, lub moduł wentylatora - sterownik klimatyzacji. Do sprawdzenia instalacja no i oczywiście dobra diagnostyka DiagBox Lexia