Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man Tga 430 D20 - Brak swiatel cofania na wyswietlaczu zamiast R wysietla sie 1

Mal1n0wy 18 Sty 2015 18:35 2895 10
  • #1 18 Sty 2015 18:35
    Mal1n0wy
    Poziom 2  

    Witam w aucie bylo zwarcie na prawej lampie z tylu po czym kierunek z prawej na wszystkich lampach i swiatla przeciwmglowe swiecily caly czas po zapaleniu auta, usterka zostala usunieta ale w jej nastepstwie przestaly dzialac swiatla od cofania dodam ze na wyswietlaczu nie swieci bieg R tylko 1 gdy wbije sie wsteczny i teraz pytanie czy uszkodzony zostal zbr przez to wczesniejsze zwarcie czy problem tkwi w czyms innym jest jakis osobny bezpiecznik od wstecznego ? Prosze o pomoc bo juz nie wiem gdzie szukac... Przed zwarciem na lampie wszystko dzialalo jak nalezy.

    0 10
  • #2 26 Sty 2015 11:16
    ROKADI

    Poziom 18  

    Witam zrób diagnostyke FFR w monitoringu co pokazuje jak przełączasz

    1
  • #3 26 Sty 2015 13:34
    svavecone
    Poziom 24  

    Bezpieczniki powinienes sprawdzic w pierwszej kolejnosci . Nie pamietam dokladnie lecz sprawdz od nr 19 - do 21. Ktorys jest oznaczony znaczkiem swiatel .

    1
  • #4 10 Lut 2015 23:11
    proh
    Poziom 11  

    WITAM.Zaczą bym od sprawdzenia czujnika cofania,odkręć wtyczkę zewrzyj piny i wtedy szukaj dalej.

    1
  • #5 14 Lut 2015 00:24
    klika60
    Poziom 14  

    Sprawdź bezpiecznik 22

    0
  • #6 18 Mar 2018 17:42
    DrIwEr1988
    Poziom 7  

    Witam czy problem został rozwiazany bo mam to samo cały czas świeci wsteczny a wyświetla 1bieg wyjdę wtyczkę od skrzyni dalej świeci,pomóżcie dzięki

    0
  • #7 18 Mar 2018 19:00
    dare23
    Poziom 17  

    Bezpiecznik światła wstecznego to F314 czyli bezpiecznik nr 20 (10A).

    1
  • #8 18 Mar 2018 20:47
    DrIwEr1988
    Poziom 7  

    Kolego bezpiecznik wyjolem bo cały czas świeci wiem 21nr bezpiecznika ale dlaczego tak się stało zbr zrobiony i dalej to samo

    Dodano po 8 [minuty]:

    Jak ktoś miał taki problem i opanował napiszcie lub podjedzcie i opanujcie że śląska jestem

    0
  • #9 19 Mar 2018 20:21
    tomek6971
    Poziom 13  

    Witam, nie mam akurat żadnego Man-a z automatem na placu ale według schematu jak światła wsteczne działają cały czas to prawdopodobnie będzie zwarty przekaźnik K250, który jest od świateł wstecznych. Wyjęcie bezpiecznika pomogło bo jest to zasilanie na ten przekaźnik. Jeśli po tej naprawie, wymianie dalej wskazywało by 1 na wyświetlaczu to pasowałoby sprawdzić(podmienić) przełącznik od zakresu biegów bo może oszukiwać. Pozdrawiam

    0
  • #10 20 Mar 2018 05:05
    DrIwEr1988
    Poziom 7  

    Kolego to jest manualna z shift em

    0
  • #11 20 Mar 2018 07:53
    tygr_ys
    Poziom 10  

    Trzeba jeszcze sprawdzić zasilanie czujników na skrzyni przewód 60 028 bo jak go nie będzie to też będzie się tak działo.

    0
  Szukaj w 5mln produktów