Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie odpala silnik ciągnika Ursus C-360

SuperUrsus 18 Sty 2015 19:56 801 10
  • #1 18 Sty 2015 19:56
    SuperUrsus
    Poziom 4  

    Witam, w moim ursusie C-360 nie była spuszczona woda z bloku i zamarzła. Pękła 2 i 3 głowica. Usterki zostały wymienione, lecz po złożeniu ciągnik nie odpala. Pompa nie była ruszana. Zawory były ustawiane dwa razy i dalej nie odpalił. Wie może ktoś co jest przyczyną nieodpalenia silnika?

  • Pomocny post
    #2 18 Sty 2015 20:39
    mtracz
    Poziom 29  

    Jest dym z komina?
    Paliwo jest, układ odpowietrzony?
    Na poluzowanych przewodach wtryskowych paliwo pojawia się podczas kręcenia?

  • Pomocny post
    #3 18 Sty 2015 21:01
    zbigniew125
    Poziom 23  

    Pytanie czy te głowice świeżo założone byli w pełni sprawne.
    Czy przy montażu wtrysków nie dostały się żadne zanieczyszczenia?
    Niekiedy po wymianie głowic lub uszczelek jest taki problem z pierwszym uruchomieniem, szczególnie w silnikach lekko zużytych.
    Sprawdź, jak radzi kolega mtracz.
    Pozdrawiam, Zbigniew.

  • #4 18 Sty 2015 21:41
    SuperUrsus
    Poziom 4  

    Dym z komina jest.
    Paliwo przelewa się do zbiornika.
    Jedna głowica założona nowa , druga używana ale sprawdzona.
    Zanieczyszczenia się nie dostały.

  • Pomocny post
    #5 18 Sty 2015 21:48
    mtracz
    Poziom 29  

    Rozrusznik żwawo kręci silnikiem? Akumulator naładowany?
    Jak by nie było powinien zapalić na cylindrach które nie były ruszane.
    Jeśli umiesz zapodaj mu jakiegoś rodzaju samostartu.

  • #6 18 Sty 2015 21:56
    SuperUrsus
    Poziom 4  

    Rozrusznik kręci .
    Akumulator naładowany.
    Głowice były wszystkie wyjmowane i sprawdzane.

  • Pomocny post
    #7 19 Sty 2015 11:09
    113673
    Usunięty  
  • Pomocny post
    #8 19 Sty 2015 11:22
    bearq
    Poziom 35  

    Lub ewentualnie kopcia, trochę zdrowszy jeśli nie masz samostartu pod ręką

  • #9 19 Sty 2015 17:24
    SuperUrsus
    Poziom 4  

    Ok spróbuję .

  • #10 19 Sty 2015 20:33
    zbigniew125
    Poziom 23  

    Spróbuj go zaciągnąć , jak już się uruchomi to później już powinien odpalać .

  • #11 19 Sty 2015 21:35
    bearq
    Poziom 35  

    zbigniew125 napisał:
    Spróbuj go zaciągnąć , jak już się uruchomi to później już powinien odpalać .

    Po co ciągnąć, szkoda szarpać jak ma odpalić to odpali na miejscu bez problemu najwyżej z pomocą kopcia czy samostartu. Jak nie to trzeba szukać przyczyny

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME