Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

sagemcom dsiw74 - Nie rozpoznaje sygnału w routerów WIFI

18 Sty 2015 21:20 6555 4
  • Poziom 11  
    Witam
    Czy ktoś spotkał się z następującym problemem.
    Tuner jak w temacie. Nowy z kartonu. Bez dysku. Podłączony pod konwerter. Wykonał aktualizację. Bez karty NC+ i tak musi pozostać. Po włożeniu aktywnej karty niesparowanej z innego tunera objawy takie same.
    Wybieram menu "serwisy internetowe".
    Połączenie LAN + router po kablu działa.
    Połączenie WIFI + router WIFI nie działa. Otrzymuję komunikat "Brak połączenia z internetem" "Prawdopodobny problem po stronie dostawcy internetu"
    Sprawdzone z szyfrowaniem i bez. Na routerach trzech różnych dostawców.

    I drugi temat. Po kablu LAN kiedy wykryje połączenie w serwisach internetowych brak Youtube.

    Jakieś pomysły? Oczywiście po za "włóż sparowana kartę"

  • Poziom 30  
    Wejdź w menu tunera i najpierw nawiąż połączenie z siecią z z routera.
  • Poziom 11  
    W menu tunera nie znalazłem pozycji do nawiązywania połączenia po WIFI. No chyba że czegoś nie wiem albo nie doczytałem w instrukcji obsługi. Jest tylko wybór trybu czy ustawienia połączenia sieciowego. Automatyczne czy ręczne. Dotyczą adresu IP, bramy DNS itp. Ustawienia fabryczne robiłem.
  • Pomocny post
    Poziom 35  
    Jest opcja do łączenia dekodera pow wifi.

    Wciskasz menu i wchodzisz w DIAGNOSTYKA
    sagemcom dsiw74 - Nie rozpoznaje sygnału w routerów WIFI

    Wybierasz INFORMACJE O SIECI
    sagemcom dsiw74 - Nie rozpoznaje sygnału w routerów WIFI

    Wciskasz PILOT i wybierasz połączenie WIFI
    sagemcom dsiw74 - Nie rozpoznaje sygnału w routerów WIFI

    Dalej juz powinno Ci wyszukać Twoją sieć, wpisujesz hasło i powinno działać.
  • Poziom 11  
    Tuner poszedł w ludzi.