Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Multimetr FlukeMultimetr Fluke
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompka obiegowa CO wyzwala różnicówkę, dziwne napięcia na obudowie

21 Sty 2015 03:24 2085 16
  • Poziom 9  
    Witam,
    mam problem z pompką CO. Kilka miesięcy temu po odpowietrzeniu pompki obiegowej instalacji CO i jej włączeniu, RCD się wyłączał (w ciągu sekundy od załączenia). Zmierzona miernikiem rezystancja między PE a N, pokazała ujemną wartość. Dokładniejsze pomiary wykazały napięcie rzędu 250mV między obudową a przyłączem (pompka wykręcona, odłączona, leżała na stole). Na następny dzień, zmierzyłem i było 0mV. Wkręciłem ją i działa do dziś.
    Wczoraj inna pompka zapowietrzyła się (w kotłowni mam 3 identyczne). Tylko poluzowałem śrubki i usłyszałem dźwięki RCD. Identyczne objawy, zmierzone napięcie pokazuje ponad 100V i w trakcie mierzenia spada do 20mV.
    Czy ktoś spotkał się z czymś podobnym?
  • Multimetr FlukeMultimetr Fluke
  • Poziom 29  
    mejstej napisał:
    Witam,
    mam problem z pompką CO, kilka miesięcy temu, po odpowietrzeniu pompki obiegowej instalacji CO, i jej włączeniu, RCD się wyłączał (w ciągu sekundy od załączenia). Zmierzona miernikiem rezystancja między PE a N, pokazała ujemną Zmierzona miernikiem rezystancja między PE a N, pokazała ujemną wartość. Dokładniejsze pomiary wykazały napięcie rzędu 250mV między obudową a przyłączem (pompka wykręcona, odłączona, leżała na stole). Na następny dzień, zmierzyłem i było 0mV. Wkręciłem ją i działa do dziś.
    Wczoraj inna pompka zapowietrzyła się (w kotłowi mam 3 identyczne). Tylko poluzowałem śrubki, i usłyszałem dźwięki RCD. Identyczne objawy, zmierzone napięcie pokazuje ponad 100V i w trakcie mierzenia spada do 20mV.
    Czy ktoś spotkał się z czymś podobny?


    Witam.
    Jak mamy rozumieć rezystancję ujemną ?
  • Poziom 26  
    Należy zaprosić elektryka z miernikiem instalacji, i zmierzyć rezystancję izolacji pomiędzy zaciskami L i N a obudową pompy napięciem 500V. Przy okazji sprawdzić wyłącznik różnicowo-prądowy.
  • Multimetr FlukeMultimetr Fluke
  • Użytkownik usunął konto  
  • Specjalista elektryk
    Bronek22 napisał:
    Nie należy dawać takich rad. Amator gotów tak zrobić. To grozi uszkodzeniem sprawnego urządzenia.
    Bardziej prawdopodobne jest coś w instalacji.
    Rozumiem, że kolega Bronek ma własne metody pomiaru rezystancji izolacji. Ciekawe, jakie (?)
  • Poziom 9  
    yokoon napisał:
    Jak mamy rozumieć rezystancję ujemną ?

    Zapewne właśnie chodzi o to
    Bronek22 napisał:
    Nie jest to rezystancja U/I tylko ΔU /ΔI.

    Na odłączonej pompie nieustannie jest dodatnie napięcie, strzelam, że domowy multimetr podaje jakieś małe napięcie, mierzy natężenie i wylicza R, a że napięcie na pompie było większe niż dawał miernik, prąd płyną w drugą stronę, stąd ujemna rezystancja.

    Bronek22 napisał:
    Bardziej prawdopodobne jest coś w instalacji.

    Pompa leży na stole, w jakiej instalacji?

    elpapiotr napisał:
    Rozumiem, że kolega Bronek ma własne metody pomiaru rezystancji izolacji. Ciekawe, jakie (?)

    Zapewne chodziło mu o to, że zaraz bym leciał i podłączał pod 500V ;)
  • Poziom 43  
    Cytat:
    ...po odpowietrzeniu pompki obiegowej instalacji CO, i jej włączeniu, RCD się wyłączał (w ciągu sekundy od załączenia).
    Zamiast dywagować i "badać" pompę wytłumacz nam jaki wpływ może mieć odpowietrzanie pompy na rezystancję izolacji jej napędu?
    Co ma piernik do wiatraka???
  • Poziom 9  
    kkas12 napisał:
    jaki wpływ może mieć odpowietrzanie pompy na rezystancję izolacji jej napędu?

    Mam nadzieje, że żadnego. Opisałem tą sytuację, ponieważ 2. raz w identycznych warunkach pojawił się ten problem. W sumie niepotrzebnie o tym wspominałem...
    Odczuwam wrażenie kompletnego niezrozumienia o co mi chodzi ;(
    Zna ktoś przyczynę zachowywania się odłączonej pompy, tak jakby była ona baterią (dodatnie napięcie na obudowie, ujemne na wyprowadzeniach zasilających)?
  • Poziom 43  
    Cytat:
    Zna ktoś przyczynę zachowywania się odłączonej pompy, tak jakby była ona baterią (dodatnie napięcie na obudowie, ujemne na wyprowadzeniach zasilających)?
    Przyłacz do niej żarówkę a będziesz miał latarkę.

    A zadziałanie wyłacznika RCD jest objawem nieprawidłowości.
    To, że dziś nie uważasz tego za problem nie oznacza iż w przyszłości nie przysporzy kłopotów.
    Więc na tym powineneś się skupić zamiast szukać perpetum mobile.
  • Poziom 9  
    kkas12 napisał:
    To, że dziś nie uważasz tego za problem nie oznacza iż w przyszłości nie przysporzy kłopotów.

    I dokładnie o to mi chodzi!
    Chcę uniknąć w przyszłości problemów i zapewnić bezpieczeństwo, jednak jeśli jest taka możliwość to nie poprzez zakup nowych pompek.
    Pytam, bo może miał ktoś taki problem, a przyczyną okazało się coś prostego
  • Użytkownik usunął konto  
  • Poziom 38  
    mejstej napisał:
    Zna ktoś przyczynę zachowywania się odłączonej pompy, tak jakby była ona baterią (dodatnie napięcie na obudowie, ujemne na wyprowadzeniach zasilających)?

    Do środka dostała się woda, a zmierzone napięcie powstało w wyniku reakcji wody z metalami - powstało ogniwo.
  • Specjalista elektryk
    Bronek22 napisał:
    Bronek22 napisał:
    Nie należy dawać takich rad. Amator gotów tak zrobić. To grozi uszkodzeniem sprawnego urządzenia. Bardziej prawdopodobne jest coś w instalacji.
    elpapiotr napisał:
    Rozumiem, że kolega Bronek ma własne metody pomiaru rezystancji izolacji. Ciekawe, jakie (?)
    Kolega któremu wyszła..... ujemna rezystancja ?
    Według kolegi Elpapotr jest to dobry fachowiec. Powinien mierzyć napięciem 500V.
    Brawo kolego Elpapiotr !
    Dajesz doskonałe lekcje młodym czytającym forum.

    Tak trzymać !
    Poproszę o prawidłowe postępowanie oraz podanie prawidłowego napięcia przy pomiarze rezystancji izolacji urządzenia.
    Wtedy pomyślimy, co i jak trzymać :P
  • Moderator Elektrotechnika
    Kolega zrobi zdjęcia tych tabliczek zaciskowych. I zaznaczy miejsca gdzie mierzył jeśli można oto prosić.
  • Poziom 29  
    Witam, miałem podobny problem co autor tematu. Na czele była różnicówka legranda i pompka omigena. Okazał się uszkodzony triak w sterowniku. Nie wiem jaki to miał on wpływ dla RCD ale tam jest symbol ≈. Podejrzewam że RCD wybijał jak był obciażony prądem jednopołówkowym spowodowanym przez wadliwego triaka :?: Po wymianie owego triaka problem ustał.

    Co do autora tematu. Zapowietrzona pompka mogła się zatrzeć lub przegrzać, w efekcie została częściowo uszkodzona izolacja. Spaliłem już 2 pompki które były zapowietrzone.
  • Poziom 26  
    arek59 napisał:
    Zapowietrzona pompka mogła się zatrzeć lub przegrzać, w efekcie została częściowo uszkodzona izolacj
    Co z pewnością wskazałby pomiar rezystancji izolacji wykonany dedykowanym miernikiem pomiędzy zaciskami N i PE pompki..
  • Poziom 20  
    Ja kiedyś spotkałem się z sytuacją kiedy sprawny multimetr pokazał "ujemną" rezystancję, miało to miejsce, gdy mierzyłem czy styk bezpotencjałowy jest zwarty czy rozwarty, a przez przetarcie izolacji na przewodzie pojawiło się przez przypadek napięcie 12V. Na szczęście multimetr tylko "zwariował", ale się nie uszkodził.

    A czy pompy pracują normalnie? Tzn. nie hałasują? Zatarta pompa wydaje charakterystyczny dźwięk. I jaki to jest dokładnie typ tych pomp? Czy są to "proste" pompy czy z automatyczną regulacją?