Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scania R 420 - APS nie wyłącza sprężarki

tomek-staw 21 Sty 2015 16:00 1857 2
  • #1 21 Sty 2015 16:00
    tomek-staw
    Poziom 12  

    Mam problem z zaworem APS mianowicie wyłącza sprężarkę tylko na moment tzn ok 5sek i z powrotem pompuje i tak w kółko. Sprężarka jest sprawna wycieków powietrza brak, APS nie generuje błędów. Czy miał ktoś podobny problem? Czego mogę się spodziewać w tym zaworze? Czy zestaw naprawczy rozwiązuje problem?

    0 2
  • #2 21 Sty 2015 22:56
    szaman108
    Poziom 29  

    Witam

    Może u kolegi jest coś takiego:

    Tryb ogrzewania
    Jeżeli temperatura w zaworze spustowym osuszacza powietrza jest bliska temperatury zamarzania, uruchamiana jest funkcja ogrzewania APS przy użyciu ciepłego powietrza ze sprężarki. Sprężarka jest włączona, a zawór spustowy jest otwarty. Gdy funkcja jest aktywna, sprężarka włącza się przy 11,0, a wyłącza przy 12,3 bar.

    Moduł APS będzie przełączał się z trybu normalnej pracy w tryb ogrzewania tak długo, jak długo ogrzewanie jest niezbędne.


    Czujnik temperatury (1):

    Wartość z czujnika temperatury służy do uzyskiwania w zaworze spustowym obliczonej temperatury. Gdy obliczona temperatura zbliża się do zera stopni Celsjusza, układ APS przełącza się w tryb ogrzewania.

    0
  • #3 22 Sty 2015 08:21
    tomek-staw
    Poziom 12  

    dzięki za podpowiedź, poobserwuje to auto jeszcze, ale z tego co kojarzę to temp otoczenia była w granicach 10 st C a mimo to zawór cały czas zbijał powietrze.

    0