Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MAN TGL 12,180 2006rok - Awaria swiateł drogowych

darekjankowski1978 21 Sty 2015 18:33 801 8
  • #1 21 Sty 2015 18:33
    darekjankowski1978
    Poziom 9  

    Witam.
    Nie znalazłem odpowiedzi na swój problem.
    Mianowicie wcześniej wariowały światła.
    Ale wczoraj już do przesady. Mianowicie jeżdżąc w trasie zauważyłem ze po wyłączeniu zapłonu światła mijania paliły się cały czas. Na pauzie u klienta odłączyłem akumulator na 30 minut.Żeby mi prądu nie pożarły. Po ponownym podłączeniu paliły się nadal. Po jakimś czasie jazdy jak zgasły tak do tej pory.
    Myślałem że to żarówki padły po wymianie ich komp pokazuje błędy o spalonych żarówkach na wyświetlaczu a światła się nie zapalają. Pozycyjne są i długie też. Dziś jeździłem na pozycjach albo na długich.
    Po przekręceniu przełącznika słychać pyknięcie w przekaźniku tylko raz.
    Czy jest oddzielny przekaźnik od mijania pozycji i długich?.
    Pozdrawiam i czekam na pomoc bo już mi ręce odpadają.

    0 8
  • #2 21 Sty 2015 19:56
    saron22
    Specjalista - Samochody Ciężarowe

    Mnie to wygląda na usmażony ZBR...

    0
  • #4 21 Sty 2015 20:18
    saron22
    Specjalista - Samochody Ciężarowe

    ZBR to centralny komputer pokładowy. To, że nie wyświetla błędów tym bardziej wskazuje na uszkodzenie ZBRa. Ale oczywiście przed jego wymianą należałoby dokładnie sprawdzić instalację elektryczną aby wykluczyć jej ewentualne uszkodzenia. Lub jeśli masz możliwość to podłóż ZBR z innego MANa i zobacz czy na tym drugim ZBR światła świecą poprawnie.
    Jeśli okaże się, że tak to wystarczy wymienić ZBR i zaprogramować go ManCat'sem. Jeśli będziesz gdzieś w okolicach Bydgoszczy to mogę pomóc. Sam ZBR znajduje się pod pokrywką przed fotelem pasażera.

    0
  • #6 21 Sty 2015 20:36
    saron22
    Specjalista - Samochody Ciężarowe

    Nie ma co omijać. Trzeba naprawić i jeździć dalej. Nie tędy droga.

    0
  • #7 22 Sty 2015 13:25
    svavecone
    Poziom 24  

    Sprawdz tez wlacznik swiatel , po prostu go odepnij .

    0
  • #8 22 Sty 2015 19:22
    darekjankowski1978
    Poziom 9  

    Po odpięciu włącznika świateł tez nie zapalają się krótkie. Przekładałem też przekaźnik z dobrego Mana i też nic. Wcześniej miał takie cyrki to po odłączeniu włącznika się zapalały szybciej niż z nim podłączonym. Tylko we wtorek jak pisałem zauważyłem że po wyłączeniu zapłonu się świeciły.
    Ale jak zgasły to na amen.
    Dziś żarówki przekładałem na długie i są dobre. Pokazuje tylko ciągle na wyświetlaczu o przepalonych żarówkach. Nie dochodzi do nich prąd. Może to rzeczywiście ZBR. Nie mam skąd podmienić to bym był pewny.

    0
  • #9 10 Lut 2015 23:02
    proh
    Poziom 11  

    Witam.Faktycznie jeśli padł ZBR to uszkodzony jest w nim BTS ,ale światła mijania są na dwóch oddzielnych obwodach więc padło by lewe lub prawe.Stawiam bardziej na błąd sygnału od strony włącznika pod kierownicą.

    0