Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra F 93 - Puszczenie całkowite sprzęgła na 1 powoduje zgaśnięcie auta

24 Sty 2015 15:04 828 2
  • Poziom 1  
    Witam,

    Mam problem z moją Astrą 1993r. 1.4 silnik, benzyna bez gazu - przebieg 280tys. Otóż opisze sytuacje, w której zauważyłem problem, rano odpaliłem auto i przejechałem 500m do garażu, zgasiłem go, po okresie 30 minut, odpalając go znowu w czasie rozruchu usłyszałem dźwięk tak jakby zaraz miał zgasnąć, ale tego nie zrobił. Wrzuciłem normalnie bieg i dojechałem do celu, przyszedł czas na parkowanie, ale przed tym musiałem się zatrzymać, zatrzymałem się, wrzucam jedynke żeby zaparkować, puszczam sprzęgło powoli, auto powoli jedzie, trzymam sprzęgło chwile, puszczam dalej (auto nie przyśpiesza), puszczam do końca i gaśnie (cały czas dodaje gazu). Odpalam bez problemu, jedynka i znowu to samo, ale nie pozwoliłem mu zgasnąć, wrzuciłem luz i znów jedynke i znowu czuje ten sam problem, robiłem tak pare razy i udało się normalnie, dynamicznie ruszyć bez problemu.

    Dzień wcześniej nie miałem żadnych problemów. Zauważyłem jeszcze w tą zime, że czasem na mrozie tak się działo, lecz gdy było cieplej (0-5 stopni nawet), to takiego problemu nie było. Kiedyś podejrzewałem wybierak, albo synchronizator, ale gdy problem minął podczas dodatnich temperatur to wykluczyłem powyższe części. Możecie mnie jakoś naprowadzić, albo powiedzieć w czym leży problem? Auto w ten dzień kiedy wystąpiła ta usterka było zostawione na noc z wrzuconą jedynką (nie chciałem żeby ręczny uległ usterce przy dużym przymrozkiem w nocy). I jeszcze jeden smaczek do tego wszystkiego doszedł, zauważyłem że świeci się czasem kontrolka od układu elektrycznego silnika (silnik z piorunem w środku silnika), a kontrolka ta (chyba zawsze) zaświeca się podczas postoju - korek, światła. Może z dwa razy zdarzyło się tak, że kontrolka się zaświeciła na jednych światłach, a podczas jazdy po jakimś czasie już się nie świeciła.
    Prosze o pomoc, bo już mi się odechciewa wsiadać do auta z myślą, że może mi zrobić psikusa.

    EDIT:

    Około 5,6 godzin po tym zdarzeniu z jedynką, wsiadłem do auta, odpaliłem go normalnie, odśnierzyłem (pochodził pare minut na luzie), wycofałem, wrzuciłem jedynką i poszedł jak subaru! Pomóżcie.. spytałem kumpla to powiedział, że może jakieś tam koło od sprzęgła, ale nie znam się na tych nazwach.
  • Sklep HeluKabel
  • Poziom 10  
    Napisz jak zachowywał się silnik przy próbie ruszania,objawy zbliżone do silnika który pracuje na 3 cylindry i niema siły uciągnąć auta po całkowitym puszczeniu sprzęgła.Pisałeś że takie objawy były gdy temperatura powietrza była 0-5°C czyli wtedy gdy jest największa wilgotność powietrza.Doczytałem też że gdy silnik pracował kilka minut na postoju to było wszystko ok,także możliwe jest że w czasie pracy silnika odparowała wilgoć z kabli zapłonowych.Sprzęgło to część mechaniczna i gdy tam jest awaria to element ulega uszkodzeniu i wymaga wymiany.Ja bym się skupił na kablach zapłonowych,kontroli świec i obejrzeniu aparatu zapłonowego czy niema pęknięć i czy iskra nie ucieka.
  • Sklep HeluKabel
  • Moderator Samochody
    Wrzucasz trójkę zamiast jedynki.