Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ursus c360 - pompa hydrauliczna

Inter0077 26 Jan 2015 20:01 2292 6
  • #1
    Inter0077
    Level 9  
    Witam, wczoraj przy podnoszeniu beli sianokiszonki przestał pracować TUR na ciągniku c360. Słychać tylko dziwne grzechotanie.
    Jak się okazało po przełączeniu pompy w tryb "zależny" ("przez bieg") TUR działa, to znaczy, że pompa jest dobra. Proszę o wszelkie rady i podpowiedzi co mogło się zepsuć?
    Jak to możliwe, że w trybie "zależnym" pompa pracuje, a w normalnym już nie?
  • Helpful post
    #2
    robokop
    VIP Meritorious for electroda.pl
    Wyjmiesz dekiel z pompą to zobaczysz. Rozleciały się igiełki łożyskujące zębatki napędu pompy.
  • Helpful post
    #3
    zbigniew125
    Level 23  
    Pytanie czy po włączeniu obracał się wałek WOM , jak się obraca , mogła się odkręcić nakrętka przy pompie oleju i spaść trybik . Zdejmij talerz z pompą i obejrzyj . Natomiast jak się nie obraca , zdejmij podnośnik i też będzie widać co się stało . Może coś nie tak z tuleją ,widełkami.
    Pozdrawiam Zbigniew
  • #4
    Inter0077
    Level 9  
    Dzięki za pomoc.
    Jutro sprawdzę wszystkie sugestie.
    Dziękuję.
  • #5
    seweryn7701
    Farm machines specialist
    Mogło też zerwać nity na tarczy sprzęgłowej drugiego stopnia. W 60-ce to się zdarza.
    Wtedy wałek może się obracać ale tylko bez obciążenia.
    Plecaka bym nie zdejmował. Za dużo roboty i nic nie da przy ewentualnej naprawie. Talerz pompy jak najbardziej.
  • #6
    Inter0077
    Level 9  
    Dziękuję wszystkim za odpowiedzi.
    Zdjąłem dekiel z pompą i tak jak sugerowaliście okazało się, że padł tryb ze wspornika napędu pompy. Ten tryb, który napędza ją w trybie normalnym. Natomiast tryb który napędza pompę po włączeniu funkcji "zależnej od biegu" był ok.
    Co ciekawe, okazało się, że obcięły się zęby z koła zębatego wspornika (drugi tryb licząc od pompy).
    Ale nie całe - każdy "obcięty" ząb był zniszczony tylko w połowie (tej połowie, która była bliższa pompie).
    Dziękuję jeszcze raz wszystkim za pomoc.
  • #7
    donrafał
    Level 11  
    Bo masz wyrąbany wodzik i źle zazębia i lub dźwignie .