Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SUZUKI SX4 1.9 DDIS - Niskie napięcia ładowania akumulatora

28 Sty 2015 01:17 3450 13
  • Poziom 22  
    Autko nabawiło się dziś problemów z ładowaniem akumulatora. Napięcie na klemach przy wyłączonym silniku wynosi 11,8V. Po uruchomieniu silnika, na obrotach jałowych, praktycznie bez żadnych dodatkowych obciążeń napięcie spada do 10,6V i obserwuję na mierniku powolne obniżanie się tej wartości. Cały czas świeci się kontrolka akumulatora na desce rozdzielczej (do wczoraj gasła po uruchomieniu silnika i podkręceniu obrotów - tak było od nowości). Po wyłączeniu silnika i odczekaniu chwili napięcie na klemach wraca do poprzednio pomierzonego poziomu 11,6-11,8V.
    Alternator obraca się podczas pracy silnika, nie słyszę z jego strony niepokojących odgłosów (a przynajmniej są cichsze niż praca diesla, jeżeli są). Aku będzie prawdopodobnie do wymiany, jednak wydaje mi się, że przy prawidłowej pracy alternatora powinienem mieć te napięcia wyższe. Czy na tym etapie można stwierdzić, że do wymiany jest alternator lub regulator napięcia?
  • Poziom 42  
    Bez pomiarów nie stwierdzisz co to, mogą być też szczotki do wymiany, słaba masa itp.
  • Poziom 43  
    Wyjmij alternator i zawieź do elektryka.
  • Poziom 33  
    Napisz ile masz prze biegu.U mnie w sx4 jest 80 000 KM. I ładowanie jest okey.Akumulator 6 lat.Troszeczkę wolniej kręci przy rozruchu ale odpala bez problemu. :| W ubiegłym roku sprawdzałem napięcie na klemach akumulatora
    i wynosiło 14.4 V.Pomiar na wolnych obrotach,włączone światła.Miernik cyfrowy-dokładny. :|

    Dodano po 6 [minuty]:

    Leonov. Co do masy, :| masz rację .U mnie pośniedziały końcówki.A jedna śruba zardzewiała.Poprawiłem to i wszystko wróciło do normy.
  • Poziom 22  
    70 000, 7 lat. Odpalił bez problemów jak wyjeżdżałem z pracy. Dzień wcześniej kontrolka akumulatora na pewno się nie świeciła podczas jazdy.
    Po podniesieniu obrotów do około 2500 napięcie na klemach bez zmian - czyli ładowania brak czy to obroty niskie czy wysokie.
    Alternatora nie wymontuję bo musiałbym mieć kanał albo inny poziom zręczności. Ulokowany jest z tyłu silnika. Tak więc serwis.
  • Poziom 42  
    Kroovka napisał:
    Tak więc serwis.
    Raczej dobry elektromechanik ;-)
    Kroovka napisał:
    Dzień wcześniej kontrolka akumulatora na pewno się nie świeciła podczas jazdy.
    Jak z każdą awarią, działało i nagle nie działa ;-)
  • Poziom 22  
    Ktoś poleci dobrego, niedrogiego fachowca na Łódź?
  • Poziom 22  
    SKM 1964 napisał:
    W susuki sx4 jest dobry dostęp do zdjęcia alternatora.Jest sporo miejsca.


    Dla "nie-mechanika" to nie jest dobry dostęp, uwzględniając jeszcze na koniec konieczność naciągnięcia paska klinowego podczas montażu alternatora ponownie w samochodzie.
    Kontynuując temat, w alternatorze uszkodzone były diody (nie wiem czy jedna czy sześć). Układ prostowniczy został naprawiony, wymieniono dodatkowo jedno łożysko na alternatorze.
    Mam pytanie do kolegów, czy słaby akumulator może być przyczyną palenia się mostka prostowniczego? Akumulatora w tym aucie nie da się obecnie naładować do takiego stopnia aby okienko kontrolne mieniło się zielonym kolorem, ani z poziomu alternatora, ani prostownikiem zewnętrznym, ale jest to zapewne związane z jego zużyciem. Akumulator Exide ma obecnie 6,5 roku. Do tej pory nie miałem problemów (i dalej nie mam) z rozruchem tego samochodu. Można powiedzieć, że poza sytuacjami gdzie na dworzu jest mróz trzaskający to samochód odpala praktycznie z pierwszego strzału. Nawet bez alternatora przejechałem na nim na światłach 12 km i był w stanie (aczkolwiek już z problemami) odpalić ponownie samochód.

    Czy obecne akumulatory Exide trzymają jakiś przyzwoity poziom? Exide i Centra to jeden i ten sam właściciel, jednak o Centrze naczytałem się sporo negatywnych opinii i nie wiem czy inwestować w Exide czy rozejrzeć się za czymś lepszym.
  • Poziom 43  
    Kup Bosch-a S5 lub Vartę BlueDynamic.
  • Poziom 29  
    andrzej20001 napisał:
    Vartę BlueDynamic.

    Ale to liche akumulatory są.
  • Poziom 22  
    Oprysk Stonki napisał:
    andrzej20001 napisał:
    Vartę BlueDynamic.

    Ale to liche akumulatory są.


    A nie jest tak, że obecnie produkuje się po prostu liche akumulatory, które w zasadzie mają się rozsypać po kilku latach? Już się naczytałem o patentach w stylu płytki plastikowe pokryte ołowiem, zamiast płyt w pełni z ołowiu i kryształkach szkła aby akumulator wydawał się ciężki.
  • Poziom 43  
    Można szeroko iść i kupić Optima Red Top. :) Na lata ale cena dla konkretnego klienta.
  • Poziom 39  
    Uszkodzenie diód w tym typie alternatora (denso 105-120A) jest normalne, zamienniki posiadają mocnejsze diody i problem nie będzie powracał.