Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206 1.9D - Brak świateł postojowych z przodu i z tyłu

mikolaj kcr 29 Sty 2015 09:41 1437 5
  • #1 29 Sty 2015 09:41
    mikolaj kcr
    Poziom 11  

    Witam wszystkich forumowiczów. Problem dotyczy Peugeota 206 1.9D z 2002 roku. W samochodzie nie ma świateł postojowych ani z przodu ani z tyłu. Podświetlenie zegarów oraz radia działa, nie wiem czy jest to na tej samej wiące ale w większości samochodów po "przekręceniu" włącznika zespolonego właśnie włączają się te funkcje razem ze światłami postojowymi. Wszystkie inne światła działają. Byłem u mechanika, podmieniłem BSI, co prawda nie był taki sam ale samochód odpalił i działały wszystkie inne funkcje tak samo jak na starym BSI oprócz właśnie świateł postojowych. Podmieniłem również przełącznik zespolony ale po podmianie działały tylko wycieraczki. Wyczytałem również, że nie ma samego bezpiecznika od świateł postojowych tylko są one włączane przez przekaźnik w BSI. Ktoś wie który to przekaźnik lub gdzie szukać innej przyczyny? Jakieś pomysły jeszcze? Czytałem problem użytkownika TrzyEr ale u mnie problem chyba jest gdzieś indziej. Pozdrawiam!

    Dodano po 50 [minuty]:

    Zdjęcia mojego BSI:


    https://obrazki.elektroda.pl/8581770800_1422520809.jpg
    https://obrazki.elektroda.pl/7839117600_1422520811.jpg
    https://obrazki.elektroda.pl/3471913600_1422520812.jpg
    https://obrazki.elektroda.pl/3349007200_1422520814.jpg
    https://obrazki.elektroda.pl/3683142800_1422520815.jpg

  • #2 30 Sty 2015 15:19
    piotrekwoj1
    Poziom 35  

    A sterowanie z zespolonego masz?

  • #3 30 Sty 2015 20:21
    zodiakmenda
    Poziom 21  

    Powodem mogą być przekaźniki w tak prostym BSI najlepiej bez obudowy podłączyć skrzynke i kontrolką z masy załączać przekaźniki sprawdzić czy przełącza prąd, zawsze można zrobić patent montując przy lampach dodatkowe przekaźniki załączane od mijania, ale to tylko w awaryjnych sytuacjach.

  • #4 31 Sty 2015 10:47
    mikolaj kcr
    Poziom 11  

    Sterowanie z zespolonego jest ponieważ podświetlenie zegarów oraz radia działa, poza tym podmieniałem zespolony z innego samochodu i był ten sam objaw. Co do przekaźników to były sprawdzane i są całe. Dzisiaj zawiozę BSI do elektryka i zobaczymy co on powie.

  • #5 02 Lut 2015 18:53
    mikolaj kcr
    Poziom 11  

    Jednak to BSI. Elektryk powiedział, że jakieś driver'y się spaliły.

  • #6 02 Lut 2015 21:02
    Oprysk Stonki
    Poziom 29  

    mikolaj kcr napisał:
    Jednak to BSI. Elektryk powiedział, że jakieś driver'y się spaliły.

    Standard, od razu było to wiadome.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME