Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Yaris 1.0 2004r - po wymianie rozrządu nie pacuje na 2 cylindry

heniekmarek0809 29 Sty 2015 10:02 1782 8
  • #1 29 Sty 2015 10:02
    heniekmarek0809
    Poziom 6  

    Witam.
    Wymieniłem rozrząd w toyocie yaris 1.0 vvti 2004r. Okazało się, ze nie pracuje na 2 cylindry, wiec sprawdziłem wszystko, iskrę, paliwo, cewki i wszystko jest ok . Więc rozebrałem rozrząd i okazało się, że jest dobrze ustawiony, wszystkie koła nowe, łańcuch nowy, dodatkowo nie ma błędów w pamieć. Przed wymianą chodził poprawnie, tylko coś grzechotało w rozrządzie po wymianie jest cicho, z tym ze nie pracuje na 2 cylindry. Proszę o pomoc bo 3 dni spędziłem przy niej i nie mam pojęcia, gdzie dalej szukać.

    /poprawiona pisownia.

    1 8
  • Pomocny post
    #2 29 Sty 2015 10:24
    Dziarski Hank
    Poziom 27  

    Zmierz ciśnienie sprężania na tych dwóch niepracujących cylindrach.

    0
  • #3 29 Sty 2015 11:22
    heniekmarek0809
    Poziom 6  

    Po 16 na każdym jest.

    0
  • Pomocny post
    #4 29 Sty 2015 11:29
    domex32
    Moderator Samochody

    Za dużo.

    Sprawdź ustawienie luzów zaworowych.

    0,20 wlot 0,30 wylot.

    0
  • #5 29 Sty 2015 12:32
    heniekmarek0809
    Poziom 6  

    LUZY ZAWOROWE WPOZATKU

    0
  • Pomocny post
    #6 29 Sty 2015 12:52
    Odludź
    Poziom 9  

    Nic nie jest wporządku skoro masz wysokie ciśnienie na cylindrach. Jest jeszcze druga opcja, że po prostu klamiesz i nic nie mierzyles ani nie sprawdzales.

    0
  • Pomocny post
    #7 29 Sty 2015 13:02
    domex32
    Moderator Samochody

    @heniekmarek0809 Jeśli samochody naprawiasz z taką samą starannością jak piszesz te posty na forum to śmie wątpić w poprawność ustawienia jak i całokształtu prac o których piszesz.

    0
  • #8 29 Sty 2015 14:14
    heniekmarek0809
    Poziom 6  

    Pierwszy raz piszę jakikolwiek post na forum, więc dlatego tak to wygląda. Zawory sprawdziłem jeszcze raz i jest dokładnie tak, jak podałeś, są ustawione poprawnie, rozrząd jest na 100% dobrze ustawiony, nie jest to aż tak skomplikowane. Jeszcze raz mówię, że ciśnienie zostało poprawnie zmierzone, jak i luz zaworowy .

    0
  • Pomocny post
    #9 29 Sty 2015 14:32
    domex32
    Moderator Samochody

    Po napisaniu postu kliknij przycisk PISOWNIA, i będziesz mógł zadbać o błędy oraz interpunkcje.

    Zdania zaczynamy dużą literą.

    Pokaże Ci.

    Wracając do tematu, na które cylindry nie pracuje patrząc od rozrządu? Błędy jakieś sterownik zgłasza?

    Podciśnienia na miejscu?

    Zamieniałeś miejscami wtryskiwacze oraz cewki?

    Jak wyglądają świece po odpaleniu i około 2 minutach pracy na wolnych? Zrób zdjęcie, zamieść na forum.

    Jako że jesteś nowy, zapoznaj się z instrukcją zamieszczania zdjęć. Instrukcja.

    0