Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW e39 - Dziwne zachowanie kierunkowskazów po podłączeniu alarmu .

Daniel1393 30 Sty 2015 11:03 1092 1
  • #1 30 Sty 2015 11:03
    Daniel1393
    Poziom 8  

    Witam, bardzo proszę o pomoc, mam problem z moim samochodem . Mam BMW e39 z 97 roku mam fabryczny centralny zamek z kluczyka, lecz postanowiłem zamontować alarm ze sterowaniem centralka z pilota . Kupiłem alarm RTX Tornado CS3 . Podłączyłem sterowanie centralka i otwieranie klapy bagażnika z pilota, podłączyłem też sygnalizacje kierunkami lecz coś nie tak ponieważ przy otwieraniu i zamykaniu z pilota normalnie migają , lecz jak jadę autem i wrzucę kierunkowskaz to miga szybko jakby była spalona żarówka , ale wszystkie są sprawne , awaryjne normalnie migają . A dziś zauważyłem, że jak nie odpalę silnika i wrzucę przy włączonym zapłonie kierunkowskaz to normalnie miga i później jak odpalę silnik i jadę dalej jest normalnie . dopiero jak auto zostanie na 20 min ( dopóki nie wyłączy się komputer auta - w sensie cykanie w klimatroniku nie ustanie ) i odpalę bez wrzucenia kierunków na zapłonie to znów migają jakby była żarówa przepalona . w obwód żarówek wpiąłem się niedaleko schowka . Spotkał się ktoś może z takim przypadkiem ? wie ktoś o co chodzi ? Z góry dziękuję za odpowiedzi :)

    0 1
  • #2 30 Sty 2015 11:39
    CameR

    Moderator Zabezpieczeń Pojazdów

    Daniel1393 napisał:
    w obwód żarówek wpiąłem się niedaleko schowka

    Odłącz dwa przewody biegnące z centralki alarmu - sterujące kierunkowskazami.
    Sprawdź czy usterka zniknie.

    0