Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiesta Mk4 1.8D - Zapowietrza się pompa wtryskowa-silnik ENDURA-DE

30 Sty 2015 19:38 2625 18
  • Poziom 6  
    Witam.
    Mam taki problem chyba z zapowietrzaniem się pompy wtryskowej, przeczytałem wiele tematów w tej kwestii, jednak nie rozwiązałem problemu. Fiesta Mk4 1.8D/60KM, rocznik 1999, silnik ENDURA-DE.

    Auto po 12 godzinach stania ( po nocy) temperatura ok. +2.0st.C, po grzaniu dodatkowym( mam założony przycisk na świece żarowe) ok 30 sek zapaliło ledwo, ledwo za 4 kręceniem, baaaaaaaaardzo ciężko i w bardzo specyficzny sposób !!!

    Auto po nocy( i dłuższym staniu tj > 5godzin) zapala TYLKO w taki sposób, trzeba go trzymać na rozruszniku ok 15 - 20 sekund, tak po ok 10 -12 sekundach kręcenia silnik jakby bardzo wolniutko zaczyna załapywać i wtedy dalej kręcę, silnik jakby się rozkręcał ( cały czas na rozruszniku) - chodzi coraz szybciej,coraz szybciej, aż wreszcie dopiero ok. 20 -tej sekundy puszczam rozrusznik i silnik chodzi. W końcowym etapie tego karygodnego katowania/zapalania to mam wrażenie że silnik wspomaga rozrusznik, a rozrusznik silnik :-)

    Wiem, że w ten sposób rozwalę wkrótce rozrusznik i tyle...sęk w tym że TYLKO tak auto odpali gdy postoi >5 godzin. Gdy postoi ok 3 godziny, pali po ok 2-3 sekundach i przy pierwszym kręceniu, przy zupełnie ciepłym silniku pali jeszcze szybciej- natychmiast. Gdy silnik ciepły, pali na dotyk, ma siłę i chodzi zupełnie ok.

    Mam sprawne świece żarowe, dodatkowy przycisk włączania świec, założony nowy filtr paliwa, powietrza, sprawny duży - 74Ah akumulator, zawór zwrotny z pompką przed filtrem paliwa...

    Czy to wygląda na nieszczelną/zapowietrzającą się pompę wtryskową ? Mam kawałek przeźroczystego przewodu za filtrem paliwa i tam raz po raz pojawiają się bąbelki powietrza. Ponieważ zawór zwrotny z pompką mam przed pompą wtryskową, to może dam drugi zawór zwrotny na powrocie z pompy do zbiornika, żeby paliwo nie odpłynęło z pompy? Czy to ma sens? Kolega twierdzi że "zapowietrza mi się pompa" i albo naprawić/uszczelnić pompę, albo założyć drugi zawór zwrotny.

    pozdrawiam! DBS
  • Poziom 21  
    Od najmniej kosztownych: sprawdzić pobór prądu przez świece, podac paliwo z bańki, zmierzyc cisnienie sprężania, sprawdzic kąt wtrysku, sprawdzić wtryskiwacze, na końcu zabrać się za pompę.
  • Poziom 21  
    Miałem prawie to samo w podobnym aucie- Fordzie Courierze 1.8D. U mnie pomogło założenie zaworu zwrotnego przy filtrze i założenie silniejszego rozrusznika od Mondeo 1.8 DI. Teraz kręci mocniej i zapala lepiej, choć jak zimny to nadal trzeba pokręcić chwilkę.

    pzdr Nix
  • Poziom 6  
    Świece pobierają ok. 65A więc są ok, zresztą były wymieniane nieco ponad rok temu.
    Ciśnienie sprężania też mierzone- jest z niewielkimi wahaniami 27,5 bara na każdym.

    Paliwo z bańki... co ma wykazać taka próba ?
    A kąt wtrysku tzn. ustawienie/wyregulowanie pompy wtryskowej ? Tego nie sprawdzałem, ale silniczek jak już zapali chodzi bardzo dobrze, mało pali , jest dynamiczy - czy pompa mimo to może być źle ustawiona ?

    Niepokoi mnie jednak to powietrze, bo je naocznie stwierdzam, a prócz tego poczytałem nieco o zapowietrzających się dieslach Forda.
    Ps. Był oryginalnie zamontowany podgrzewacz paliwa, ale jest usunięty.
  • Poziom 21  
    Powietrze w układzie nie jest dobre, trzeba to ogarnąć i dopiero zobaczyć jak auto pali.

    Na próbę ja bym założył ten drugi zawór, wtedy pompa wtryskowa będzie jakby "zamknięta" między dwoma zaworami. Koszt jest prawie żaden więc spróbuj.

    pzdr! Nix
  • Poziom 9  
    Mam dokładnie taki sam problem w orionie 1.8D aku nowy, rozrusznik kreci, świece grzeja kąt wtrsku ok, a auto po nocy kreci prawie zabijając aku odpala ledwo albo i nie odpali, jak już (na gim aku albo na lince) odpali to potem cały dzien nie ma problemu pali na dotyk z pól obrotu...
    jedynym pomysłem moim jest teraz wlaśnie zaworek zwrotny...
  • Poziom 21  
    DBS1 napisał:


    Paliwo z bańki... co ma wykazać taka próba ?


    Krótki obieg pomoże wyeliminować cofanie paliwa i zapowietrzania sie układu.
    Jak to nie pomoże, i jesteś pewien rozrusznika-akumulatora (w tych dieslach musi mieć tzw. kopa) to zostają tylko cięższe tematy, jak luzy zaworowe i sama pompa.
  • Poziom 43  
    Bańkę wieszasz na zaczepie maski,2 węże w dół podpinasz do filtra,powrotu . Odpalasz auto wyłączasz i rano test jak jaest lepiej łapie ci powietrze,jak to samo to skup sie na świecach i rozruszniku..Świece wykręć i sprawdź czy rozgrzewają się od czubka. Popraw masę silnika i kable na rozruszniku masz tam kilo śniedzi ,koniecznie tam nowe nakrętki i oczyszczenie pilnikiem/boschem oczek.
  • Poziom 21  
    Ten przewód powrotny do bańki to chyba nawet nie jest potrzebny, wystarczy jak jest podłączony fabryczny powrót do zbiornika.

    U mnie mógł brać powietrze też przez taki plastikowy ( chyba nierozbieralny?) tłumik pulsacji paliwa, założony w połowie długości wężyka między filtrem a pompą wtryskową. Ja go pominąłem zupełnie, a skutków ubocznych w ogóle nie odczuwam.
    pzdt Nix
  • Poziom 43  
    No niekoniecznie bo rano bańka może być pusta :)
  • Poziom 6  
    Dziś dopiero będę miał czas i spróbuję zainstalować bańkę.
    Napiszę jak i co.

    Tymczasem wyczyściłem i poprawiłem wszystkie masy i klemy akumulatora, niby nie były złe, ale teraz są b. dobre.

    pozdrawiam! DBS

    EDIT :
    Zainstalowałem bańkę, w niej ok 4l ropy, postawiłem na aku i podłączyłem wężykiem bezpośrednio do wejścia pompy wtryskowej. Powrotu paliwa z pompy nie ruszałem, był podłączony oryginalnie pod zbiornik. Kilka razy uruchomiłem auto, pochodziło chwilę.

    Po 2 godzinach bańka jest... PUSTA! Tak jak pisał Przedmówca!.Wycieków nie ma żadnych, więc paliwo wróciło do baku.
    Co w takiej sytuacji mogę zrobić ?
  • Poziom 21  
    Jak to co? Wsadzic powrót do banki. Odpalic, niech pochodzi i sie odpowietrzy i tak zostawić na noc. Prawidłowo zrobiona banka wisi nad pompą z wyjsciami do dołu, powodując stałe cisnienie paliwa.
  • Poziom 21  
    Sprawdź czy się nie zawiesił zaworek zwrotny, on jest w śrubie na powrocie z pompy wtryskowej.
    pzdr Nix
  • Poziom 43  
    DBS1 napisał:


    Wycieków nie ma żadnych, więc paliwo wróciło do baku.
    Co w takiej sytuacji mogę zrobić ?


    Tu nie chodzi o wycieki ale o nieszczelność układu i zasysanie.
  • Poziom 6  
    Odkręciłem ten zaworek na króćcu wylotowym, on faktycznie nic nie trzyma, jest to zawór o numerze 1 463 456 303. Tylko czy na pewno jest to klasyczny zawór kulkowo-sprężynowy a nie tylko zwykła "zwężka" ?

    W środku śruby widać tylko mini-filterek z delikatnej siateczki, a sprężyna z kulką są niedostępne/niewidoczne.
  • Poziom 32  
    Załóż gruszkę na zasilaniu jak w PSA. Rano przepompuj i będziesz wiedział. Druga przyczyna to uszkodzenie pompy. Nie zmienia kąta na zimnym silniku.
  • Poziom 6  
    DBS1 napisał:
    mam ... zawór zwrotny z pompką przed filtrem paliwa...


    Ta gruszka jest tam od dawna. Co z tego kiedy paliwo schodzi z powrotu pompy - patrz zaworek.
    pozdrowienia DBS
  • Poziom 21  
    DBS1 napisał:
    Odkręciłem ten zaworek na króćcu wylotowym, on faktycznie nic nie trzyma, jest to zawór o numerze 1 463 456 303. Tylko czy na pewno jest to klasyczny zawór kulkowo-sprężynowy a nie tylko zwykła "zwężka" ?

    W środku śruby widać tylko mini-filterek z delikatnej siateczki, a sprężyna z kulką są niedostępne/niewidoczne.


    To zaworek zwrotny, nazywany też przelewowym-zwrotnym. Wymień i tyle, jest tani.
  • Poziom 6  
    Wymieniłem zaworek i jak ręką odjął !!! Zapala bez problemu !
    Dzięki.
    pozdrawiam DBS

    Zamykam.