Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Rieju RS2 - Słabe napięcie kontrolki i światła długie

sebenicz97 31 Jan 2015 18:13 2265 10
  • #1
    sebenicz97
    Level 7  
    Witam mam taki dziwny problem z elektryką w motorowerze.
    Zmieniam liczniki i okazało się, że w kontrolce od świateł długich i od podświetlania liczników jest 5V zamiast 12V tak samo jest ze światłami długimi w lampie :/ jak mierze miernikiem to pokazuje mi napięcie minusowe. Wszystkie wtyczki posprawdzałem i jest ok. Nie wiem co może być przyczyną. Dodam, że we wszystkich innych kablach zasilanie jest normalne
  • #2
    mati600rr
    Level 9  
    Powoli, czy światła działają?
  • #3
    sebenicz97
    Level 7  
    mati600rr wrote:
    Powoli, czy światła działają?


    Tak światła działają, ale jak dodam gazu to dopiero zaczynają mocno świecić
  • #4
    mati600rr
    Level 9  
    Jaki pomiar masz na akumulatorze? Jeżeli miesci się w normie to polecam rozpiąć liczniki od kabli i sprawdzić czy żaden pin nie jest uszkodzony. Na wszelki wypadek potraktuj złącza delikatnie Izolem bądź czymś podobnym i sprawdź czy działa.
  • #5
    sebenicz97
    Level 7  
    Na akumulatorze mam 13-14v czyli ładowanie jest, jutro posprawdzam wszystkie kable, może gdzieś jest przebicie
  • #6
    BANANvanDYK
    Level 41  
    Napięcie na oświetleniu w pięćdziesiątkach jest generowane z alternatora i jest to prąd przemienny. Przełącz miernik na zakres AC, to wówczas miernik zacznie wskazywać normalne wartości, aczkolwiek do dokładnych pomiarów potrzebny jest miernik z TrueRMS.
  • #7
    jack63
    Level 43  
    BANANvanDYK wrote:
    aczkolwiek do dokładnych pomiarów potrzebny jest miernik z TrueRMS.

    Do czego potrzebny? Do prowadzenia jakiś badań?
    Najlepszym "miernikiem w tej sytuacji jest ludzkie oko. Światła świecą Ok lub nie i tyle. To czy napięcie RMS (thrue czy tfu) jest takie lub inne jest nieistotne!
    Pomiary mają sens tylko w sytuacji uruchamiania własnoręcznie wykonanego regulatora lub naprawy istniejącego. Taka sytuacja to rzadkość.
  • #8
    sebenicz97
    Level 7  
    Dzisiaj sprawdzałem napięcie przy przełączniku w manetce, do przełącznika przychodzi normalnie 12V tak samo jest jeżeli mam przełączone na światła krótkie, ale jak przełączę na światła długie to momentalnie robi sie tam 4,5-5V, dodam, że lampa jest odłączona i nic nie powinno robić tak dużego poboru prądu... Wychodzi na to, że kable które idą wiązką do świateł długich muszą mieć zwarcie i stąd ten problem. Ale może wy macie jakieś pomysły :)
  • #10
    sebenicz97
    Level 7  
    Sprawdziłem i z instalacją jest wszystko ok, z regulatora napięcia wychodzi 6 pinów, we wszystkich jest 12V a tylko w jednym jest właśnie te marne 5V. Możliwe że regulator jest przyczyną?
  • #11
    sebenicz97
    Level 7  
    Temat do zamknięcia. Przyczyną był zepsuty regulator napięcia :)