Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Escort alternator

Dzban 14 Maj 2005 20:20 6957 13
  • #1 14 Maj 2005 20:20
    Dzban
    Poziom 14  

    witam nie ładuje mi alternator w Fordzie co moze być przyczyną diody są dobre :) pozdrawiam

  • #2 14 Maj 2005 20:45
    sigi
    Spec od samochodów

    Co widać po kontrolce ładowania, jakie są napięcia, czy sprawdzałeś na zacisku prądowym alternatora napięcie?


    Pozdrawiam.

  • #3 14 Maj 2005 20:54
    Dzban
    Poziom 14  

    Kontrolka gasnie ale rozładowuje sie akumulator, czy po zdjeciu klemy przy włączonym silniku powinien on pracować??? w moim przypadku auto gasnie.

  • #4 14 Maj 2005 21:00
    sigi
    Spec od samochodów

    Wygląda na to, że nie powinieneś naprawiać sam tej usterki.

    Pozdrawiam.

  • #5 14 Maj 2005 21:04
    slowmot
    Poziom 18  

    Odpinanie klemy to niezbyt dobry sposób...Stań na klemach miernikiem,zmierz napięcie na przekręconym zapłonie.Następnie uruchom silnik,zrób drugi pomiar.W dalszej kolejności włacz najbardziej prądożerne odbiorniki i zmierz napięcie trzeci raz.W sprawnym aucie powinno być około 12,8V,14.1V,13.8V-jesli nie jest, masz uwalone ładowanie-jeśli jest to coś pobiera prąd .Pozdrawiam

  • #6 14 Maj 2005 21:08
    Dzban
    Poziom 14  

    sigi a czemu taka odpowiedz to prosił bym o napisanie w skrócie wg Ciebie jaka to jest usterka jesli wiesz ?>??

  • #7 14 Maj 2005 21:16
    slowmot
    Poziom 18  

    SIGI dlatego tak napisał bo podałeś za mało informacji.Każda usterka wymaga rozpoznania,a Ty praktycznie tylko napisałeś że kontrolka gasnie.Żeby uzyskać pomoc nie wystarczy napisać że coś nie działa ,bo nikt nie wywróży co masz zepsute.W eskortach najczęsciej taka naprawa kończy się demontażem alternatora.

  • #8 14 Maj 2005 21:24
    Dzban
    Poziom 14  

    a czy nie moze być uwalony regulator napiecia ????

  • #9 14 Maj 2005 21:37
    sigi
    Spec od samochodów

    Nie wygląda to na regulator. Ale na wirnik i na brak zasilania owszem.

    Pozdrawiam.

  • #10 14 Maj 2005 22:49
    szymtro
    Poziom 30  

    Ale jezeli kontrolka gaśnie to nie powinien być wirnik tylko co innego. Chyba że ta kontrolka gasnie w sposób "dziwny" (nie płynnie tylko odrazu). Bo jeżeli gaśnie płynnie to by znaczyło że na jej drugim końcu pojawia sie odpowiednie napiecie z diod dodatkowych alternatora. To co prawda jeszcze nie informuje o tym iż prąd ładowania powinien być wystarczajacy. Tak więc wychodziło by tak jak sigi powiedział, że jednak padnięty jest wirnik. Zrób jeszcze jeden test. Odepnij przewód z alternatora do akumulatora, podłacz tam zarówkę samochodową (55W ale taką co można ją bez bólu poświecić w imie nauki) i odpal samochód na wolnych obrotach bez dodawania gazu.

  • #11 14 Maj 2005 23:13
    king_a
    Poziom 10  

    sprawdz regolator ,łozyska czy czsem wirnik nie ociera o stojan a i jeszcze obwiazkowo trzeba sprawdzic czy wirnik nie ma przebicia do masy i jak masz mozliwosc sprawdzic to sprawdz indukcyjnosc cewek mozliwe ze ktoras ma skrut

  • #12 15 Maj 2005 00:11
    tomcio
    Poziom 26  

    U mnie w Fordzie padło ładowanie z tym , że przerwy dostał kabel, pomiędzy rozrusznikiem ale altelnatorem (objawy były podone i nie swieciła się kontrolka).
    Wymieniłem diody oraz kable i wszystko wróciło do normy.
    Nie wiem ale może szczotki ci się kończą , ale wtedy swieci raczej kontrolka.

  • #14 05 Gru 2005 13:18
    pela
    Poziom 10  

    bjak to jest dizel to jak bys zdiol klemy bo by chdzil

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo