Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Centrala alarmowa Satel ca5 powiadomienie

03 Lut 2015 10:43 1020 6
  • Poziom 8  
    Witam wszystkich na Forum. Mam problem z konfiguracją Lini tp . Czytałem dużo postów i wydaje się że ustawiłem wszystko dobrze a alarm nie dzwoni. Proszę o weryfikacje ustawień.

    fs76 -skasowałem wszystkie kody
    fs52- ustawiłem numer komórki 48xxxxxxxxx(nie wiem czy musi być plus w prefiksie)
    fs54 i fs55- ustawiłem 013
    fs56-ustawiłem 1234
    fs57- zostawiłem 000(nie wiem co wpisać)
    fs60- zostawiłem 000(nie wiem co wpisać)
    fs10-monitoring załączony

    Próbowałem nawet odpiąć linię główną i wpiąć bezpośrednio do centrali omijając Neostradę i telefony.(wydaje mi się nie potrzebnie bo i tak linię przecina alarm i wpina się bezpośrednio do Lini głównej).
  • Poziom 15  
    A filtr założyłeś na linię, skoro masz Neostradę?
  • Poziom 8  
    Filtra nie zakładałem bo przewód podpinałem ten co do chodzi do pierwszego gniazdka czyli inne urządzenia nie były wpięte(wszystko inne rozpiąłem) . Alarm był pierwszym i jedynym urządzeniem na lini Tp. Jeśli musi być filtr to go wepnę w linię. zastanawia mnie jeszcze fs 57 i fs60 bo nie wiem czy dobrze ustawiłem?
  • Użytkownik usunął konto  
  • Poziom 8  
    Czyli jak dobrze rozumiem to ustawienia mam dobrze . To dlaczego nie dzwoni może parametr fs 57 ustawię na 001 a fs60 na 002. Próbowałem też z telefonem bez prefiksu i nadal nic.
  • Użytkownik usunął konto  
  • Poziom 8  
    Udało się zrobić dopiero po restarcie ustawień i wpisaniu wszystkiego od nowa. Wszystkim za pomoc bardzo dziękuje.