Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brandt WM 61200 - nie grzeje w trakcie prania

Mietek_70 05 Lut 2015 21:08 690 4
  • #1 05 Lut 2015 21:08
    Mietek_70
    Poziom 6  

    Witam wszystkich mam problem po raz kolejny z pralką Brant przyzwyczajony jestem do niej i bardzo zadowolony przez prawie 10 lat służyła mi, ale przez ostatnie 2 lata coś się zaczyna z nią dziać. No cóż ma swoje lata :D
    Ale do rzeczy, w czym jest problem.
    Postanowiłem pralkę odkamienić octem.
    Po przepraniu pralki z octem pralka przestała grzać.
    Grzałkę sprawdziłem na krótko bezpośrednio pod 230v i grzeje, miernik tez pokazuje opór ok. 27 omów. Podczas prania na grzałce pojawia się 230 v pod koniec (wirowanie) brak napięcia. Czyli wszystko niby jest ok. A pralka zimna.
    Proszę o podpowiedz.
    Pozdrawiam.

    0 4
  • #2 05 Lut 2015 21:59
    Paw_el

    Specjalista AGD

    Mietek_70 napisał:
    Podczas prania na grzałce pojawia się 230 v

    Witam.
    To napięcie obserwujesz na mierniku, czy sprawdzasz fazę próbnikiem?
    Mietek_70 napisał:
    Czyli wszystko niby jest ok.

    a upływność grzałki sprawdziłeś?

    0
  • #3 05 Lut 2015 23:37
    Mietek_70
    Poziom 6  

    Witam ponownie.
    Na grzałce mam opór 27,7 oma. A miedzi masą a grzałką 1 stykiem lub 2 stykiem jest nieskończoność w omach.
    Oczywiście napięcie mierze miernikiem.
    Pozdrawiam.

    0
  • #4 06 Lut 2015 01:07
    peter falk
    Specjalista AGD

    Jest napięcie, jest rezystancja, a nie grzeje. Prawo Ohma legło w gruzach :/ . Dokonaj pomiarów jeszcze raz i z rozmysłem.

    0
  • #5 28 Mar 2017 18:31
    Mietek_70
    Poziom 6  

    Witam.

    Przepraszam ale można zamknąć temat.
    Pralka działa z tego co pamiętam to jakiś element na płycie głównej był uszkodzony.

    Pozdrawiam.

    0