Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

UPC Technicoloc TC 7200 - Nie działające usługi smart w telewizorze Sharp LC-39L

maciekbla 06 Lut 2015 20:26 906 0
  • #1 06 Lut 2015 20:26
    maciekbla
    Poziom 8  

    Hej,

    Mam problem z usługami smart na moim telewizorze. Zaraz po zakupie wszystko było ok. po pewnym czasie sharp aquos net przestał działać. Zgłosiłem usterkę. Serwisant zabrał telewizor na 3 tygodnie, Wymienili podobno oprogramowanie i "moduł". kompetenty pan serwisant nie umiał jednak określić co dokładnie zmienili. Jako że usterka nie ustąpiła zwróciłem się do UPC. Ci stwierdzili że skoro na innych urządzeniach wszystko jest ok to znaczy że wina leży po stronie telewizora. Zgłosiłem więc problem znowu i znowu wysłałem telewizor do serwisu ( tym razem innego ). Po 3 tygodniach telewizor wrócił do mnie. W serwisie nie stwierdzono żadnej usterki. Pan z którym rozmawiałem poinformował mnie , że u nich wszystko jest ok i tylko wymienili profilaktycnzie oprogramowanie ( to jakiś chwyt marketingowy ). Zapytałem o ich dostawcę i okazało się, że także to jest UPC. Modelu routera niestety pan nie podał. Z mojej strony próbowałem jeszcze podłączyć się pośrednio do internetu przez dodatkowy router, ale nie przyniosło to żadnego efektu. Niezależnie czy korzystam z ręcznej czy automatycznej konfiguracji sieci nie mam możliwości odpalenia aquos neta. Jego ikonka świeci się jakby był dostępny, ale po wygraniu ukazuję się tylko kręcące się kółeczko ładowania w nieskończoność albo komunikat że nie można załadować strony i mam sprawdzić ustawienia sieciowe. Panie siedzące na infolinii sharpa nic nie mogą poradzić, a samo upc może tylko " wysłać technika który sprawdzi czy mam internet " Panowie i Panie. Co robić jak żyć!!


    Dane sieci w przypadku konfiguracji automatycznej sa pobierane porawnie i chyba działa funkcja aktualizacji fimware ( chyba, bo zawsze wyskakuje komunikat że nie ma aktualniejszego oprogramowania ) . Inne funkcje siedzi działają, moge streamować filmy z serwera sieciowego.


    Dodam też , że od samego poczatku nie dziąła funkcja napisów. Nawet tych wmuksowanych nie czyta, ale to chyba sharpy tak mają.

    2 0