Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ściemniacz tyrystorowy i oświetlenie LED ściemnialne.

bartixsi 07 Feb 2015 17:28 1269 4
  • #1
    bartixsi
    Level 9  
    Witam

    Wymieniając w domu oświetlenie na LED`owe natrafiłem na problem, ze ściemniaczem tyrystorowym i LED`ami ściemnialnymi. Mianowicie gdy wkręcam 1 LED`a do żyrandola świeci w porządku i ściemnia się w pełnym zakresie, jednak gdy wkręca drugiego LED`a to zaczynają się jaja. Przy włączeniu przepala bezpiecznik topikowy w ściemniaczu i wywala bezpiecznik obwodu ( klasyczna S`ka na 16A).

    Co może być przyczyną takiego działania?

    Dodam jeszcze że obie żarówki mają podane fazę na to samo wyprowadzenie, co wyklucza zwarcie przez przetwornice.
  • #2
    antomas
    Level 15  
    Pomijając fakt, że klasyczne zabezpieczenie w obwodach oświetleniowych to 10A, wygląda to na ostre zwarcie. Jeżeli oba LEDy działają w innych lampach proponuję sprawdzić styki w oprawkach w żyrandolu.
  • #3
    bartixsi
    Level 9  
    Styki w oprawach są w porządku Ledy w normalnej lampie pojedynczej działają normalnie.
  • #4
    Darom
    Electrician specialist
    Witam

    Kiedyś pisałem już o tym na forum. Niektóre lampy led mają bardzo duże prądy załączania. Mam jedną taką. Już wymieniałem wyłącznik, a w nowym słyszę charakterystyczny trzask jak załączam. No a jak są dwie takie żarówki na obwodzie to... :-)

    Ale jakoś nie skusiłem się (głównie z braku czasu), aby pomierzyć w/w prąd. Pewnie w piku ma 30 lub 40 amperów.

    pzdr
    -DAREK-
  • #5
    bartixsi
    Level 9  
    Dobrze, ale skoro jedna nie wywala bezpiecznika w ściemniaczu (2,5A) to czemu 2 wywalają bezpiecznik "ske" (16A). Myślałem już nad tym że może być duża pojemność na wejściu przetwornicy(duży prąd startu) i włożyłem bezpiecznik 6,7 A zwłoczny, ale też go przepaliło.