Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

berlingo 2008 van - Berlingo 1,6 HDI 2008 ecu blokuje odpalenie silnika

08 Lut 2015 17:12 1974 3
  • Poziom 10  
    Witam auto trafiło na warsztat od innego mechanika zabrane w rozsypce. Zostały wymienione pierścienie, zregenerowana głowica, turbina na WG (ukręcony wirnik). Podobno przed rozbiórką auto paliło, nie miało wycieraczek przednich ani klaksonu (ktoś mądry urwał taśmę i zrobił klakson na "guzik"). Do rzeczy:
    -auto na plaku odpala i tylko na nim, synchro wałka rozrządu i wału korbowego jest,
    -nie podaje paliwa na wtryski, kostki od osprzętu wszystkie podpięte,
    -ecu wywala błąd na pewno od czujnika temperatury powietrza zasysanego,
    -drugi błąd dotyczył jakiegoś czujnika prędkości wału korbowego czy coś (obrotomierz chodzi), spec twierdzi, że może on być spowodowany tym, ze auto chodzi tylko na plaku,
    -kody błędów postaram się zdobyć jutro,
    -nie działają wogóle kierunki, wycieraczki, światła itd czyli cała manetka ... wg fachowca z komputerem sterownik kluczyk widzi (idzie przez manetkę sygnał VAN do immo) ... co dziwne na plaku jak odpali to mijania się zapalają automatycznie ...
    -wycieraczki zadziałały po włożeniu bezpiecznika (ktoś wyciągnął) jednak nie bez powodu go wyciągnął, gdyż pracują cały czas bez reakcji na manetkę,
    -spec od kompa podobno próbował uruchomić auto za pomocą kodu do immo auto w trybie "awaryjnym ?" program peugeot planet
    Gdzie szukać przyczyny ? Aha zapomniałbym słychać ten zaworek w pompie wysokiego ciśnienia ... Może ktoś wymieniał manetkę i wstawił inną ? Przyjechał spec z aso (po godzinach) i stwierdził po jednej próbie braku połączenia, co innym sie udawało, że uszkodzony moduł BSI i BSM.
  • Specjalista grupy V.A.G.
    Co Ty tam chcesz zrobić bez komputera?
    Trzeba sprawdzić czy sterownik silnika ma pozwolenie na start.
    JA nie widzi kluczy to jest komunikat na wyświetlaczu.
    Bez czujnika wału nie odpali.
    Jak się dzieją takie cyrki to może być uszkodzone BSI i wtedy nie odpali bo BSI na to nie pozwoli - sterownik silnika będzie zablokowany.
  • Poziom 10  
    Jutro będę miał kody, sterownik podobno nie zezwala na start, gdyż nie widzi czujnika temp dolotu. Czujnik wału jest ok jak również synchro wału z wałkiem rozrządu. Sam czujnik 3 piny jest raczej sprawny wg omomierza.
  • Specjalista grupy V.A.G.
    W pomiarach sterownika silnika widać czy jest zablokowany czy nie.
    Raczej immo nie trzyma z powodu czujnika temperatury powietrza.
    Czujnika wału nie sprawdzisz omomierzem - to hall a nie cewka.