Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

citroen c8 2.2hdi 2005 rok

mikaj1985 09 Feb 2015 16:27 1173 7
  • #1
    mikaj1985
    Level 2  
    Witam. Kupiłem Citroena c8 2.2 hdi z 2005 roku mam problem z elektryką a dokładniej z całkowitym brakiem prądu samochód na nic nie reaguje ani na otwieranie centralnego z pilota oraz na przekręcenie kluczyka w stacyjce brak jakich kol-wiek kontrolek. Przed zakupem sprzedający ładował akumulator i wtedy wszystko było ok. a jak już został przywieziony do polski to tak jak pisałem wcześniej zero reakcji. Próbowałem również włożyć inny akumulator alte tez nic się nie dzieje. Proszę pomóżcie bądź podpowiedzcie coś. :?:
  • #2
    Golf90
    Level 23  
    Posprawdzaj główne przewody od akumulatora, wszystkie masy przy silniku,skrzyni przy karoserii. Najlepiej jak byś posiadał jakąś kontrolkę lub miernik.
  • #3
    mikaj1985
    Level 2  
    Przewody od akumulatora są ok, masa na silnik tez idzie sprawdzałem tez wszystkie bezpieczniki.

    Dodano po 2 [minuty]:

    Tak jak pisałem w pierwszym poście nadal zero reakcji jakiej kol-wiek.
  • #4
    Golf90
    Level 23  
    Czyli prąd nie dochodzi nigdzie? Do żadnego z bezpieczników też nie dochodzi? Sprawdź czy prąd jest na zaciskach od rozrusznika,alternatora i czy dochodzi do stacyjki.
  • #5
    mikaj1985
    Level 2  
    Sprawdzone nie ma nigdzie ani na alternatorze ani na rozruszniku.
  • #6
    Golf90
    Level 23  
    A akumulator prąd wogóle ma??? Bo coś mi tu nie pasuje...
  • #7
    szymon198312
    Level 30  
    A sprawdziles miernikiem lub żarówka połączenie od klemy do alternatora i rozrusznika? A nie ma tam przypadkiem podobnego rozwiązania jak w renault z bezpiecznikiem na klemie? Bo na logikę jak nie masz zasilania na alternatorze i rozruszniku to najprościej podpiąć choćby kabel rozruchowy bezpośrednio z akumulatora do alternatora
  • #8
    mikaj1985
    Level 2  
    Dzięki za wszystkie podpowiedzi ale niestety bez wizyty u elektryka się nie obyło. Przyczyną barku prądu była awaria rozrusznika tzn. robił zwarcie w układzie i paliło sie gniazdo bezpiecznika przy akumulatorze. Ale jest już naprawione naszczęście koszt naprawy nie był wysoki. Pozdrawiam :lol: